<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><link rel='preload' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="http://alyaexpress-news.com/wp-content/cache/min/1/81fab73468e308b7e7889c389fbe9c45.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://alyaexpress-news.com/wp-content/cache/min/1/69ad7e6f4f9589f9b1516c1209a72dda.js" data-minify="1" defer></script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta name="google-site-verification" content="yQD2coE6tpLlf2CBtSNdtfVeGQtiNdaq9pKtbwKKWcM" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alyaexpress-news.com/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://alyaexpress-news.com/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://alyaexpress-news.com/feed/atom/" /><link rel="pingback" href="http://alyaexpress-news.com/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg?resize=667%2C397" /><meta name="twitter:image" content="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg?resize=667%2C397" /><meta property="og:type" content="article" /><meta property="og:description" content="L&rsquo;histoire juive en Ukraine : une cérémonie aura lieu dans les prochains jours pour fêter la circoncision d&rsquo;un Juif âge de 90 ans dans le nouveau centre médical, récemment mis en place. &nbsp;ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le Complexe Menorah à Dnepropetrovsk est dirigé par le rabbin Shmouel Kaminetzky de 28 ans derrière [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"><meta name="twitter:title" content="UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays"><meta name="twitter:description" content="L&rsquo;histoire juive en Ukraine : une cérémonie aura lieu dans les prochains jours pour fêter la circoncision d&rsquo;un Juif âge de 90 ans dans le nouveau centre médical, récemment mis en place. &nbsp;ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le Complexe Menorah à Dnepropetrovsk est dirigé par le rabbin Shmouel Kaminetzky de 28 ans derrière [&hellip;]"><title>UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays - © Alyaexpress-News</title><style id="rocket-critical-css"></style><link rel="canonical" href="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays - © Alyaexpress-News" /><meta property="og:description" content="L&rsquo;histoire juive en Ukraine : une cérémonie aura lieu dans les prochains jours pour fêter la circoncision d&rsquo;un Juif âge de 90 ans dans le nouveau centre médical, récemment mis en place. &nbsp;ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le Complexe Menorah à Dnepropetrovsk est dirigé par le rabbin Shmouel Kaminetzky de 28 ans derrière &hellip;" /><meta property="og:url" content="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/" /><meta property="og:site_name" content="© Alyaexpress-News" /><meta property="article:publisher" content="https://www.facebook.com/Alyaexpress-News-493088820702518/" /><meta property="article:section" content="Découverte médicale" /><meta property="article:published_time" content="2017-10-22T16:00:52+03:00" /><meta property="article:modified_time" content="2017-10-22T18:59:43+03:00" /><meta property="og:updated_time" content="2017-10-22T18:59:43+03:00" /><meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg" /><meta property="og:image:width" content="667" /><meta property="og:image:height" content="397" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L&rsquo;histoire juive en Ukraine : une cérémonie aura lieu dans les prochains jours pour fêter la circoncision d&rsquo;un Juif âge de 90 ans dans le nouveau centre médical, récemment mis en place. &nbsp;ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le Complexe Menorah à Dnepropetrovsk est dirigé par le rabbin Shmouel Kaminetzky de 28 ans derrière [&hellip;]" /><meta name="twitter:title" content="UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays - © Alyaexpress-News" /><meta name="twitter:site" content="@AlyaexpressNews" /><meta name="twitter:image" content="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg?fit=667%2C397" /><meta name="twitter:creator" content="@AlyaexpressNews" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alyaexpress-news.com\/","name":"\u00a9 Alyaexpress-News","potentialAction":{"@type":"SearchAction","target":"http:\/\/alyaexpress-news.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; Flux" href="http://alyaexpress-news.com/feed/" /><link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; Flux des commentaires" href="http://alyaexpress-news.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays Flux des commentaires" href="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alyaexpress-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 10]><link rel='preload' id='mvp-iecss-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.2' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"1630098327238061"};
/*  */</script> <link rel='https://api.w.org/' href='http://alyaexpress-news.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alyaexpress-news.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alyaexpress-news.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://alyaexpress-news.com/?p=131187' /><link rel="alternate" type="application/json+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays%2F" /><link rel="alternate" type="text/xml+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>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</style><style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#c0c6d6}</style><link rel="icon" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=270%2C270" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29061683-1', 'auto');
  ga('send', 'pageview');</script>  <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://alyaexpress-news.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-131187 single-format-standard custom-background"> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9667341286766708",
    enable_page_level_ads: true
  });</script> <div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="inst-soc"> <a href="https://www.instagram.com/sos_netivot/" target="_blank"> <i class="fa fa-instagram fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/104708956447720228121/photos" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-103586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103586"><a href="http://alyaexpress-news.com/category/attentat-2/">ALERTE INFO 24/24 : Roquettes &#038; Attentats</a></li><li id="menu-item-103581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103581"><a href="http://alyaexpress-news.com/category/israel/">L&rsquo;Actualité en Israël</a></li><li id="menu-item-103582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103582"><a href="http://alyaexpress-news.com/category/international/">L&rsquo;Actualité dans le Monde</a></li><li id="menu-item-103583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103583"><a href="http://alyaexpress-news.com/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li><li id="menu-item-103584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103584"><a href="http://alyaexpress-news.com/category/france/">L&rsquo;Actualité France/ Europe</a></li><li id="menu-item-103585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103585"><a href="http://alyaexpress-news.com/category/desinformation/">Desinformation</a></li><li id="menu-item-103587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103587"><a href="http://alyaexpress-news.com/category/videos/">Vidéos</a></li><li id="menu-item-103588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103588"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Bonnes Nouvelles</a></li><li id="menu-item-103589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103589"><a href="http://alyaexpress-news.com/category/conseils-pour-les-olim/">Conseils pour les Olim</a></li><li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="http://alyaexpress-news.com/category/opinions/">Opinions</a></li><li id="menu-item-103591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103591"><a href="http://alyaexpress-news.com/category/judaisme/">Judaïsme</a></li><li id="menu-item-103594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103594"><a href="http://alyaexpress-news.com/category/apartheid/">Apartheid</a></li><li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="http://alyaexpress-news.com/category/aide-humanitaire-2/">Aide humanitaire</a></li><li id="menu-item-103596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103596"><a href="http://alyaexpress-news.com/category/sante/">Découverte médicale</a></li><li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="http://alyaexpress-news.com/category/lislam/">L&rsquo;Islam</a></li><li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="http://alyaexpress-news.com/category/insolite-2/">Insolite</a></li><li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="http://alyaexpress-news.com/category/technologie-2/">Technologie</a></li><li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="http://alyaexpress-news.com/category/lislam/">L&rsquo;Islam</a></li><li id="menu-item-103601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103601"><a href="http://alyaexpress-news.com/category/cooperation-internationale/">Coopération internationale</a></li><li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="http://alyaexpress-news.com/category/ecologie-2/">Ecologie</a></li><li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="http://alyaexpress-news.com/category/shoah-2/">Shoah</a></li><li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="http://alyaexpress-news.com/category/politique-en-france/">Politique en France</a></li><li id="menu-item-103605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103605"><a href="http://alyaexpress-news.com/category/solidarite-avec-nos-soldats-de-tsahal/">Armée de Tsahal</a></li><li id="menu-item-103606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103606"><a href="http://alyaexpress-news.com/category/sos-netivot-les-bonnes-nouvelles/">Les bonnes nouvelles d’Israël</a></li><li id="menu-item-103634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103634"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos Tarifs Publicité 2016/2017</a></li></ul></div> </nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"> <a itemprop="url" href="http://alyaexpress-news.com/"><img itemprop="logo" src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png" alt="© Alyaexpress-News" data-rjs="2" /></a><h2 class="mvp-logo-title">© Alyaexpress-News</h2></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"> <nav class="main-menu-wrap left"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="http://alyaexpress-news.com/category/sos-netivot-les-bonnes-nouvelles/">Good News</a><ul  class="sub-menu"><li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://alyaexpress-news.com/qui-sommes-nous/">Qui sommes nous ?</a></li><li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="http://alyaexpress-news.com/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li><li id="menu-item-5801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5801"><a href="http://alyaexpress-news.com/newsletter/">NEWSLETTER</a></li><li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="http://alyaexpress-news.com/contact-2/">Contactez nous !</a></li><li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="http://alyaexpress-news.com/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li><li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Pub</a><ul  class="sub-menu"><li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li><li id="menu-item-8600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8600"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos tarifs 2015</a></li><li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="http://alyaexpress-news.com/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li></ul></li><li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="http://alyaexpress-news.com/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-37996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37996"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Israel</a><ul  class="sub-menu"><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="http://alyaexpress-news.com/category/israel/">Israël</a><ul  class="sub-menu"><li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="http://alyaexpress-news.com/category/operation-shilo/">Terrorisme</a></li><li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="http://alyaexpress-news.com/category/politique-israel/">Politique Israel</a></li><li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="http://alyaexpress-news.com/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li><li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="http://alyaexpress-news.com/category/autorite-palestinienne-3/">Autorité palestinienne</a></li><li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="http://alyaexpress-news.com/category/faits-divers/">Faits divers</a></li><li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="http://alyaexpress-news.com/category/admin/">Stratégie militaire</a></li></ul></li><li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="http://alyaexpress-news.com/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li><li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="http://alyaexpress-news.com/category/aide-humanitaire-2/">Aide humanitaire</a></li><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="http://www.alyaexpress-news.com">Accueil</a><ul  class="sub-menu"><li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="http://alyaexpress-news.com/">Nos articles</a></li><li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://alya-breakingnews.com/">Alertes Infos</a></li><li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li><li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li><li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="http://alyaexpress-news.com/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li><li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li><li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Facebook Alyabreaking News</a></li><li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li></ul></li><li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="http://alyaexpress-news.com/category/sport/">Sport</a></li><li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="http://alyaexpress-news.com/category/tourisme-2/">Tourisme</a></li><li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="http://alyaexpress-news.com/category/technologie-2/">Technologie</a></li><li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="http://alyaexpress-news.com/category/ecologie-2/">Ecologie</a></li><li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="http://alyaexpress-news.com/category/spectaclesconcert/">Spectacles/Concert</a></li><li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="http://alyaexpress-news.com/category/cooperation-internationale/">Coopération internationale</a></li><li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31756"><a href="http://alyaexpress-news.com/category/sante/">Découverte médicale</a></li><li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="http://alyaexpress-news.com/category/judaisme/">Judaïsme</a></li><li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="http://alyaexpress-news.com/category/prix-nobel-2/">Prix Nobel</a></li></ul></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="http://alyaexpress-news.com/category/international/">Monde</a><ul  class="sub-menu"><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://alyaexpress-news.com/category/france/">Europe</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://alyaexpress-news.com/category/international/iran/">Iran</a></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://alyaexpress-news.com/category/international/gaza-2/">Gaza</a></li><li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="http://alyaexpress-news.com/category/politique-en-france/">Politique en France</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://alyaexpress-news.com/category/international/liban-international/">Liban</a></li><li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="http://alyaexpress-news.com/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li><li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://alyaexpress-news.com/category/terrorisme/">Terrorisme</a></li><li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="http://alyaexpress-news.com/category/etat-unis-2/">Etat Unis</a></li><li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="http://alyaexpress-news.com/category/afrique/">Afrique</a></li><li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="http://alyaexpress-news.com/category/egypte/">Egypte</a></li><li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="http://alyaexpress-news.com/category/turquie-2/">Turquie</a></li><li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="http://alyaexpress-news.com/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li><li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://alyaexpress-news.com/category/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="http://alyaexpress-news.com/category/attentat-2/">ALERTE INFO 24/24</a></li></ul></li><li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103122"><a href="http://alyaexpress-news.com/category/france/">France/ Europe</a><ul  class="sub-menu"><li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15044"><a href="http://alyaexpress-news.com/category/antisemitisme-2/">Antisemitisme</a><ul  class="sub-menu"><li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://alyaexpress-news.com/category/opinions/">Opinions</a></li><li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="http://alyaexpress-news.com/category/desinformation/">Desinformation</a></li><li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="http://alyaexpress-news.com/category/consignes-de-securite/">Consignes de sécurité</a></li></ul></li></ul></li><li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="http://alyaexpress-news.com/category/attentat-2/">Alerte INFOS 24/24</a></li><li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a><ul  class="sub-menu"><li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li><li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li><li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li><li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li><li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li><li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li><li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li></ul></li><li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="http://alyaexpress-news.com/qui-sommes-nous/">CONTACT</a></li></ul></div> </nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="http://alyaexpress-news.com/"> <input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div> <a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="leader-wrap" class="left relative"> <a href="http://alyaexpress-news.com/"><img src="http://alyaexpress-news.com/wp-content/uploads/2013/03/Banniere-AlyaexpressNews-975-sur-150-Graphiste.jpg"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="5214472704"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"> <article id="post-area" class="post-131187 post type-post status-publish format-standard has-post-thumbnail hentry category-sante category-france"> <header id="post-header"> <a class="post-cat-link" href="http://alyaexpress-news.com/category/sante/"><span class="post-head-cat">Découverte médicale</span></a><h1 class="post-title entry-title left" itemprop="headline">UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays</h1> </header><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg"><meta itemprop="width" content="667"><meta itemprop="height" content="397"></div><div id="content-area" itemprop="articleBody" class="post-131187 post type-post status-publish format-standard has-post-thumbnail hentry category-sante category-france"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg"><meta itemprop="width" content="667"><meta itemprop="height" content="397"></div> <section class="social-sharing-top"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/&amp;t=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays -&amp;url=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="whatsapp://send?text=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/&amp;media=https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg?resize=667%2C397&amp;description=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="mailto:?subject=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a> <a href="http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/#respond"><div class="social-comments comment-click-131187"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a> </section><div id="fb-root"></div><p style="text-align: justify;">L&rsquo;histoire juive en Ukraine : une cérémonie aura lieu dans les prochains jours pour fêter la circoncision d&rsquo;un Juif âge de 90 ans dans le nouveau centre médical, récemment mis en place.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <a href="https://feedburner.google.com/fb/a/mailverify?uri=AlyaexpressNews&amp;amp;loc=en_US"><span style="color: #ff0000;">&nbsp;<strong><em>ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE !</em></strong></span></a></p></div><p style="text-align: justify;">Le Complexe Menorah à Dnepropetrovsk est dirigé par le rabbin Shmouel Kaminetzky de 28 ans derrière la puissante entreprise et accompagnée professionnellement par les meilleurs médecins locaux.</p><p style="text-align: justify;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/a7.org/albums/665x950/110307.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/a7.org/albums/665x950/110307.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="6919227531"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Le centre médical a été récemment établi dans le cadre d&rsquo;une chaîne de projets juifs suite à l&rsquo;attente de ces dernières années  des patients et en raison de sa vaste activité en faveur de la communauté juive locale, tant pour les naissances jusqu&rsquo;aux personnes âgées qui ont vécu l&rsquo;Holocauste.</p><p style="text-align: justify;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/a7.org/albums/665x950/110292.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/a7.org/albums/665x950/110292.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center><ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="9300032300"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center></center></center></div><p style="text-align: justify;">Le Rav Kaminetzky a parlé sur le canal 7 et a expliqué pourquoi il a créé le complexe médical Menorah Center. « au-delà de ma mission de diffuser le judaïsme, nous sauvons aussi des vies littéralement, » dit-il. « il n&rsquo;y a pas de jour sans que ce soit le cas ».</p><p style="text-align: justify;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/a7.org/albums/665x950/110305.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/a7.org/albums/665x950/110305.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /></noscript></p><p style="text-align: justify;">Il a dit que la communauté juive utilise souvent leur services au centre médical en raison du professionnalisme qui le caractérise par rapport aux autres services médicaux locaux, et pas forcement pour une connexion juive, mais surtout pour l&rsquo;attitude chaleureuse dont bénéficient les patients. &lsquo;Je vois un grand objectif pour prolonger la vie des survivants de l&rsquo;Holocauste à qui nous devons notre vie et notre avenir&rsquo;, dit le rabbin Kaminetzky.</p><p style="text-align: justify;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/a7.org/albums/665x950/110293.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/a7.org/albums/665x950/110293.jpg?w=1000&#038;ssl=1" data-recalc-dims="1" /></noscript></p><p style="text-align: justify;"><ins class="adsbygoogle" style="display: inline-block; width: 180px; height: 90px;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5182317145"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-9667341286766708" data-ad-slot="8581874557"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div data-href="https://www.facebook.com/Alyaexpress-News-493088820702518/" data-layout="standard" data-size="small" data-show-faces="true"></div> <a href="http://alyaexpress-news.com/"><img class="aligncenter  wp-image-129139" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/sources-site-1.png?resize=384%2C96" alt="" data-recalc-dims="1" /><noscript><img class="aligncenter  wp-image-129139" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/sources-site-1.png?resize=384%2C96" alt="" data-recalc-dims="1" /></noscript></a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png"/><meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png"></div><meta itemprop="name" content="© Alyaexpress-News"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span></div><div class="social-sharing-bot"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/&amp;t=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays -&amp;url=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="whatsapp://send?text=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/&amp;media=https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/10/img796654.jpg?resize=667%2C397&amp;description=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="mailto:?subject=UKRAINE | A 90 ans il décide de se faire circoncire dans le centre médical Juif du pays&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a></div><div id="article-ad"><ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="7957487905"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="comments-button" class="left relative comment-click-131187 com-but-131187"> <span class="comment-but-text">Click to comment</span></div><div id="comments" class="com-click-id-131187 com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">La liberté d&#039;expression est aujourd&#039;hui, un droit, laisser votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&#038;postid=131187&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.4&#038;sig=1028504dcba60eef2c6050e52a27604f58b7f891#parent=http%3A%2F%2Falyaexpress-news.com%2Fukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div></div> </article> <nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="http://alyaexpress-news.com/avigdor-liberman-veut-stopper-financement-institutions-de-torah-incitent-leurs-eleves-contre-soldats/" rel="prev">Avigdor Liberman veut stopper le financement des institutions de Torah qui incitent leurs élèves contre les soldats</a></div><div class="nav-next"><a href="http://alyaexpress-news.com/famille-israelienne-a-perdu-quelques-minutes-a-cause-velo-electrique/" rel="next">Une famille israélienne a tout perdu en quelques minutes à cause du vélo électrique !</a></div></div> </nav></div></div><div id="post-right-col" class="relative"><div class="side-title-wrap left relative"><h3 class="side-list-title">LES ARTICLES LES PLUS LUS</h3></div><div class="side-pop-wrap left relative"><div class="feat-widget-cont left relative"><div class="feat-widget-wrap left relative"> <a href="http://alyaexpress-news.com/cest-parti-tous-les-dentistes-de-france-peuvent-faire-leur-alya/"><div class="feat-widget-text"> <span class="side-list-cat">Bonnes Nouvelles</span><h2>C&rsquo;est parti ! Tous les dentistes de France peuvent faire leur Alya !</h2></div> </a></div><div class="widget-ad left relative pop-ad"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="4978125408"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="feat-widget-wrap left relative"> <a href="http://alyaexpress-news.com/netanya-sera-premiere-ville-israel-voitures-chauffeur/"><div class="feat-widget-text"> <span class="side-list-cat">Bonnes Nouvelles</span><h2>Netanya sera la première ville en Israël avec des voitures sans chauffeur</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://alyaexpress-news.com/le-rav-pinto-il-ne-reste-que-5-ans-aux-juifs-deurope-pour-venir-en-israel/"><div class="feat-widget-text"> <span class="side-list-cat">ALERTE INFO 24/24</span><h2>Le Rav Pinto : « Il ne reste que 5 ans aux Juifs d&rsquo;Europe pour venir en Israël »</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://alyaexpress-news.com/veronique-genest-israel-bizarre-memes-dispositifs-de-securite-installes-a-mecque-ne-heurtent-sensibilite/"><div class="feat-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=450%2C270 450w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=300%2C180 300w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=2&amp;resize=300%2C180 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=450%2C270 450w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=300%2C180 300w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=80%2C80 80w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?resize=80%2C80 80w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/07/veronique-genest-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">33.0K</span></div><div class="feat-info-comm"> <i class="fa fa-comment"></i> <span class="feat-info-text">2</span></div></div></div><div class="feat-widget-text"> <span class="side-list-cat">L&#039;Actualité en Israël</span><h2>Veronique Genest et Israël : « Bizarre ! Les mêmes dispositifs de sécurité installés à la Mecque ne heurtent pas leur sensibilité ? »</h2></div> </a></div><div class="feat-widget-wrap left relative"> <a href="http://alyaexpress-news.com/jamel-debbouze-converti-au-judaisme-selon-la-presse-algerienne/"><div class="feat-widget-text"> <span class="side-list-cat">L&#039;Actualité France/ Europe</span><h2>Jamel Debbouze converti au judaïsme selon la presse algérienne</h2></div> </a></div></div></div></div></div></div><div id="foot-ad-wrap" class="left relative"><ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="4100992158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div> <footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/logo1-9.jpg" alt="© Alyaexpress-News" data-rjs="2" /></div><div class="foot-info-text left relative"><p>Alyaexpress-News est un média israélien en langue française situé proche de Gaza et spécialisé dans le conflit israelo-palestinien</p></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-inst"> <a href="https://www.instagram.com/sos_netivot/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/104708956447720228121/photos" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="rss-4" class="foot-widget left relative widget_rss"><h3 class="foot-head"><a class="rsswidget" href="https://sosnetivot.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://alyaexpress-news.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://sosnetivot.wordpress.com/">La Roulotte du Hayal en images !</a></h3><ul><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/09/06/septembre-2017-nouvelle-operation-pour-150-soldats-en-bordure-de-gaza/'>Septembre 2017 | Nouvelle opération pour 150 soldats en bordure de Gaza !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/07/05/juillet-2017-la-roulotte-du-hayal-aux-abords-de-gaza-en-hommage-a-zorka-sarah-zl/'>Juillet 2017 : La Roulotte du Hayal aux abords de Gaza en hommage à Zorka Sarah ZL</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/05/18/8-mai-200-soldats-en-bordure-de-gaza-recoivent-un-repas-offert-par-la-roulotte-du-hayal/'>8 mai : 200 soldats en bordure de Gaza reçoivent un repas offert par la Roulotte du Hayal</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/04/09/avril-2017-meme-pour-pessah-nous-noublions-pas-nos-soldats-de-tsahal-distribution-de-colis/'>Avril 2017 | Même pour Pessah, nous n’oublions pas nos soldats de Tsahal : Distribution de colis !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/mars-2017-feter-pourim-avec-nos-soldats-la-plus-belle-des-experiences-israeliennes/'>Mars 2017 : Fêter Pourim avec nos soldats, la plus belle des experiences israéliennes !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/fevrier-2017-la-roulotte-du-hayal-lors-dune-rencontre-nocturne-avec-nos-soldats-sur-le-terrain/'>Février 2017 : La Roulotte du Hayal lors d’une rencontre nocturne avec nos soldats sur le terrain</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/01/10/1-janvier-2017-celebrations-du-dernier-allumage-de-la-hanukia-et-premier-jour-de-lannee-civil/'>1 janvier 2017 : Célébrations du dernier allumage de la Hanukia et premier jour de l’année civil !</a></li></ul></div><div id="text-345" class="foot-widget left relative widget_text"><div class="textwidget"><p><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="6264010702" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"></div></div></div> </footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><div class="fly-fade"></div> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-131187").on("click", function(){
  	  $(".com-click-id-131187").show();
	  $(".disqus-thread-131187").show();
  	  $(".com-but-131187").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/alyaexpress-news.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742' defer></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/alyaexpress-news.com\/wp-admin\/admin-ajax.php","post_id":"131187"};
/*  */</script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/*  */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=131187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=1028504dcba60eef2c6050e52a27604f58b7f891#parent=http%3A%2F%2Falyaexpress-news.com%2Fukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=131187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=1028504dcba60eef2c6050e52a27604f58b7f891#parent=http%3A%2F%2Falyaexpress-news.com%2Fukraine-a-90-ans-decide-de-se-faire-circoncir-centre-medical-juif-pays%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'99293876',post:'131187',tz:'3',srv:'alyaexpress-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '99293876', '131187' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #ddd2c1;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok, merci fermer la fenêtre</a></div></div><script src="http://alyaexpress-news.com/wp-content/cache/min/1/47f8771cd4f82d21f774160fc549defd.js" data-minify="1" defer></script><noscript><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="http://alyaexpress-news.com/wp-content/cache/min/1/81fab73468e308b7e7889c389fbe9c45.css" data-minify="1"/></noscript><noscript><link rel='stylesheet' id='mvp-iecss-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.2' type='text/css' media='all' /></noscript></body></html>
<!-- Cached page for great performance - Debug: cached@1508688689 -->