<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="google-site-verification" content="yQD2coE6tpLlf2CBtSNdtfVeGQtiNdaq9pKtbwKKWcM" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://alyaexpress-news.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://alyaexpress-news.com/feed/atom/" />
<link rel="pingback" href="http://alyaexpress-news.com/xmlrpc.php" />

<meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg" />
<meta name="twitter:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Elor Azria s&rsquo;est évanoui lors d&rsquo;une visite de sa famille dans le centre militaire où il a été emprisonne 18 mois suite à la mort d&rsquo;un terroriste. Le soldat a été immédiatement envoyé pour des examens médicaux qui continueront demain. Le père du soldat, Charlie a dit :. « Nous sommes venus lui rendre visite [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/">
<meta name="twitter:title" content="Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire">
<meta name="twitter:description" content="Elor Azria s&rsquo;est évanoui lors d&rsquo;une visite de sa famille dans le centre militaire où il a été emprisonne 18 mois suite à la mort d&rsquo;un terroriste. Le soldat a été immédiatement envoyé pour des examens médicaux qui continueront demain. Le père du soldat, Charlie a dit :. « Nous sommes venus lui rendre visite [&hellip;]">


<title>Le soldat Elor Azria s&#039;est évanoui et a été envoyé vers une clinique militaire</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" />
<link rel="publisher" href="https://plus.google.com/u/0/104708956447720228121/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le soldat Elor Azria s&#039;est évanoui et a été envoyé vers une clinique militaire" />
<meta property="og:description" content="Elor Azria s&rsquo;est évanoui lors d&rsquo;une visite de sa famille dans le centre militaire où il a été emprisonne 18 mois suite à la mort d&rsquo;un terroriste. Le soldat a été immédiatement envoyé pour des examens médicaux qui continueront demain. Le père du soldat, Charlie a dit :. « Nous sommes venus lui rendre visite &hellip;" />
<meta property="og:url" content="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" />
<meta property="og:site_name" content="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français !" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" />
<meta property="article:section" content="L&#039;Actualité en Israël" />
<meta property="article:published_time" content="2017-06-25T19:03:18+03:00" />
<meta property="article:modified_time" content="2017-06-25T19:04:34+03:00" />
<meta property="og:updated_time" content="2017-06-25T19:04:34+03:00" />
<meta property="fb:app_id" content="100002566459557" />
<meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Elor Azria s&rsquo;est évanoui lors d&rsquo;une visite de sa famille dans le centre militaire où il a été emprisonne 18 mois suite à la mort d&rsquo;un terroriste. Le soldat a été immédiatement envoyé pour des examens médicaux qui continueront demain. Le père du soldat, Charlie a dit :. « Nous sommes venus lui rendre visite [&hellip;]" />
<meta name="twitter:title" content="Le soldat Elor Azria s&#039;est évanoui et a été envoyé vers une clinique militaire" />
<meta name="twitter:site" content="@AlyaexpressNews" />
<meta name="twitter:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg" />
<meta name="twitter:creator" content="@AlyaexpressNews" />
<meta property="DC.date.issued" content="2017-06-25T19:03:18+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Flux" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Flux des commentaires" href="http://alyaexpress-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire Flux des commentaires" href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alyaexpress-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://alyaexpress-news.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-edit/css/column-style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.3","fb_id":"1630098327238061"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=594edef699baea0012f9c1ba'></script>
<link rel='https://api.w.org/' href='http://alyaexpress-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alyaexpress-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alyaexpress-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://alyaexpress-news.com/?p=122125' />
<link rel="alternate" type="application/json+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c6d6; }
</style>
<link rel="icon" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-270x270.jpg" />

</head>

<body class="post-template-default single single-post postid-122125 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sos_netivot/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/104708956447720228121/photos" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-103586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103586"><a href="http://alyaexpress-news.com/attentat-2/">ALERTE INFO 24/24 : Roquettes &#038; Attentats</a></li>
<li id="menu-item-103581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103581"><a href="http://alyaexpress-news.com/israel/">L&rsquo;Actualité en Israël</a></li>
<li id="menu-item-103582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103582"><a href="http://alyaexpress-news.com/international/">L&rsquo;Actualité dans le Monde</a></li>
<li id="menu-item-103583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103583"><a href="http://alyaexpress-news.com/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
<li id="menu-item-103584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103584"><a href="http://alyaexpress-news.com/france/">L&rsquo;Actualité France/ Europe</a></li>
<li id="menu-item-103585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103585"><a href="http://alyaexpress-news.com/desinformation/">Desinformation</a></li>
<li id="menu-item-103587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103587"><a href="http://alyaexpress-news.com/videos/">Vidéos</a></li>
<li id="menu-item-103588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103588"><a href="http://alyaexpress-news.com/les-bonnes-nouvelles/">Bonnes Nouvelles</a></li>
<li id="menu-item-103589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103589"><a href="http://alyaexpress-news.com/conseils-pour-les-olim/">Conseils pour les Olim</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="http://alyaexpress-news.com/opinions/">Opinions</a></li>
<li id="menu-item-103591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103591"><a href="http://alyaexpress-news.com/judaisme/">Judaïsme</a></li>
<li id="menu-item-103594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103594"><a href="http://alyaexpress-news.com/apartheid/">Apartheid</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="http://alyaexpress-news.com/aide-humanitaire-2/">Aide humanitaire</a></li>
<li id="menu-item-103596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103596"><a href="http://alyaexpress-news.com/sante/">Découverte médicale</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="http://alyaexpress-news.com/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="http://alyaexpress-news.com/insolite-2/">Insolite</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="http://alyaexpress-news.com/technologie-2/">Technologie</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="http://alyaexpress-news.com/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103601"><a href="http://alyaexpress-news.com/cooperation-internationale/">Coopération internationale</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="http://alyaexpress-news.com/ecologie-2/">Ecologie</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="http://alyaexpress-news.com/shoah-2/">Shoah</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="http://alyaexpress-news.com/politique-en-france/">Politique en France</a></li>
<li id="menu-item-103605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103605"><a href="http://alyaexpress-news.com/solidarite-avec-nos-soldats-de-tsahal/">Armée de Tsahal</a></li>
<li id="menu-item-103606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103606"><a href="http://alyaexpress-news.com/sos-netivot-les-bonnes-nouvelles/">Les bonnes nouvelles d’Israël</a></li>
<li id="menu-item-103634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103634"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos Tarifs Publicité 2016/2017</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																													<div class="leader-wrap-out">
								<div class="leader-wrap-in">
									<div id="leader-wrap" class="left relative">
										<a href="http://alyaexpress-news.com/"><img src="http://alyaexpress-news.com/wp-content/uploads/2013/03/Banniere-AlyaexpressNews-975-sur-150-Graphiste.jpg"></a>

									</div><!--leader-wrap-->
								</div><!--leader-wrap-in-->
							</div><!--lead-wrap-out-->
																										</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://alyaexpress-news.com/"><img itemprop="logo" src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png" alt="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="http://alyaexpress-news.com/sos-netivot-les-bonnes-nouvelles/">Good News</a>
<ul  class="sub-menu">
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://alyaexpress-news.com/qui-sommes-nous/">Qui sommes nous ?</a></li>
	<li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="http://alyaexpress-news.com/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5801"><a href="http://alyaexpress-news.com/newsletter/">NEWSLETTER</a></li>
	<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="http://alyaexpress-news.com/contact-2/">Contactez nous !</a></li>
	<li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="http://alyaexpress-news.com/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
	<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Pub</a>
	<ul  class="sub-menu">
		<li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
		<li id="menu-item-8600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8600"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos tarifs 2015</a></li>
		<li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="http://alyaexpress-news.com/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="http://alyaexpress-news.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-37996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37996"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Israel</a>
<ul  class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="http://alyaexpress-news.com/israel/">Israël</a>
	<ul  class="sub-menu">
		<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="http://alyaexpress-news.com/operation-shilo/">Terrorisme</a></li>
		<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="http://alyaexpress-news.com/politique-israel/">Politique Israel</a></li>
		<li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="http://alyaexpress-news.com/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
		<li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="http://alyaexpress-news.com/autorite-palestinienne-3/">Autorité palestinienne</a></li>
		<li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="http://alyaexpress-news.com/faits-divers/">Faits divers</a></li>
		<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="http://alyaexpress-news.com/admin/">Stratégie militaire</a></li>
	</ul>
</li>
	<li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="http://alyaexpress-news.com/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="http://alyaexpress-news.com/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="http://www.alyaexpress-news.com">Accueil</a>
	<ul  class="sub-menu">
		<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="http://alyaexpress-news.com/">Nos articles</a></li>
		<li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://alya-breakingnews.com/">Alertes Infos</a></li>
		<li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
		<li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
		<li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="http://alyaexpress-news.com/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
		<li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Facebook Alyabreaking News</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="http://alyaexpress-news.com/sport/">Sport</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="http://alyaexpress-news.com/tourisme-2/">Tourisme</a></li>
	<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="http://alyaexpress-news.com/technologie-2/">Technologie</a></li>
	<li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="http://alyaexpress-news.com/ecologie-2/">Ecologie</a></li>
	<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="http://alyaexpress-news.com/spectaclesconcert/">Spectacles/Concert</a></li>
	<li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="http://alyaexpress-news.com/cooperation-internationale/">Coopération internationale</a></li>
	<li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="http://alyaexpress-news.com/sante/">Découverte médicale</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="http://alyaexpress-news.com/judaisme/">Judaïsme</a></li>
	<li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="http://alyaexpress-news.com/prix-nobel-2/">Prix Nobel</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="http://alyaexpress-news.com/international/">Monde</a>
<ul  class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://alyaexpress-news.com/france/">Europe</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://alyaexpress-news.com/international/iran/">Iran</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://alyaexpress-news.com/international/gaza-2/">Gaza</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="http://alyaexpress-news.com/politique-en-france/">Politique en France</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://alyaexpress-news.com/international/liban-international/">Liban</a></li>
	<li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="http://alyaexpress-news.com/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://alyaexpress-news.com/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="http://alyaexpress-news.com/etat-unis-2/">Etat Unis</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="http://alyaexpress-news.com/afrique/">Afrique</a></li>
	<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="http://alyaexpress-news.com/egypte/">Egypte</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="http://alyaexpress-news.com/turquie-2/">Turquie</a></li>
	<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="http://alyaexpress-news.com/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://alyaexpress-news.com/jeux-olympiques/">Jeux Olympiques</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="http://alyaexpress-news.com/attentat-2/">ALERTE INFO 24/24</a></li>
</ul>
</li>
<li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="http://alyaexpress-news.com/france/">France/ Europe</a>
<ul  class="sub-menu">
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15044"><a href="http://alyaexpress-news.com/antisemitisme-2/">Antisemitisme</a>
	<ul  class="sub-menu">
		<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://alyaexpress-news.com/opinions/">Opinions</a></li>
		<li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="http://alyaexpress-news.com/desinformation/">Desinformation</a></li>
		<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="http://alyaexpress-news.com/consignes-de-securite/">Consignes de sécurité</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="http://alyaexpress-news.com/attentat-2/">Alerte INFOS 24/24</a></li>
<li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul  class="sub-menu">
	<li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="http://alyaexpress-news.com/qui-sommes-nous/">CONTACT</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://alyaexpress-news.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-122125 post type-post status-publish format-standard has-post-thumbnail hentry category-israel">
													<header id="post-header">
																	<a class="post-cat-link" href="http://alyaexpress-news.com/israel/"><span class="post-head-cat">L&#039;Actualité en Israël</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://alyaexpress-news.com/author/osnath/" title="Articles par Alyaexpress-News" rel="author">Alyaexpress-News</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-25">25 juin 2017</time></span>
														<meta itemprop="dateModified" content="2017-06-25"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="640" height="360" src="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg 640w, http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza-150x84.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />																								<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg">
												<meta itemprop="width" content="640">
												<meta itemprop="height" content="360">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-122125 post type-post status-publish format-standard has-post-thumbnail hentry category-israel">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/&amp;t=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire -&amp;url=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/&amp;media=http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg&amp;description=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/#respond"><div class="social-comments comment-click-122125"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="fb-root"></div>
<p>Elor Azria s&rsquo;est évanoui lors d&rsquo;une visite de sa famille dans le centre militaire où il a été emprisonne 18 mois suite à la mort d&rsquo;un terroriste. Le soldat a été immédiatement envoyé pour des examens médicaux qui continueront demain.</p>
<p>Le père du soldat, Charlie a dit :. « Nous sommes venus lui rendre visite et tout à coup il s&rsquo;est évanoui. Nous avons eu des sueurs froides et j&rsquo;ai appelé immédiatement les ambulanciers paramédicaux. ». </p>
<p>Charlie a ajouté: « Il subi une forte pression  et la situation n&rsquo;est pas simple. Espérons que Dieu sera avec lui et qu&rsquo; il se sentira mieux. ».</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<p style="text-align: center;"><a href="https://feedburner.google.com/fb/a/mailverify?uri=AlyaexpressNews&amp;amp;loc=en_US"><span style="color: #ff0000;"><strong><em>Recevez tous les matins dans un seul courriel nos dernières infos !</em></strong></span></a></p></div>

<p style="text-align: center;"><span style="color: #ff00ff; font-family: 'comic sans ms', sans-serif;"><em>Vous avez un peu de temps libre ? Nous avons besoin de bénévoles pour une seconde lecture de nos articles : sud.israel@yahoo.fr</em></span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ban magique -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="6325363109" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p style="text-align: center;"><strong>LE CHANGE DU JOUR</strong></p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<div class="fb-follow" data-href="https://www.facebook.com/Alyaexpress-News-493088820702518/" data-layout="standard" data-size="small" data-show-faces="true"></div></div>

<!-- widget meteo -->

<!-- widget meteo -->

<!-- Please do not edit this code - http://mconvert.net/exchange-rates-widget starts here --><iframe src="http://mconvert.net/get-exchange-rates-widget?base=eur&amp;amount=1&amp;lang=en&amp;curr=ils&amp;theme=blue&amp;type=1&amp;font=1&amp;ssl=1" width="100%" height="124" frameborder="0" scrolling="no"></iframe>
<div style="font-size: 12px; font-family: arial; text-align: right;"><a style="text-decoration: none; color: #999;" href="http://mconvert.net/">Currency converter</a></div>
<!-- http://mconvert.net/exchange-rates-widget ends here -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" data-text="Le soldat Elor Azria s&#039;est évanoui et a été envoyé vers une clinique militaire" data-via="AlyaexpressNews" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Le%20soldat%20Elor%20Azria%20s%27est%20%C3%A9vanoui%20et%20a%20%C3%A9t%C3%A9%20envoy%C3%A9%20vers%20une%20clinique%20militaire http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-99293876-122125-595008181ecd1' data-src='//widgets.wp.com/likes/#blog_id=99293876&amp;post_id=122125&amp;origin=alyaexpress-news.com&amp;obj_id=99293876-122125-595008181ecd1' data-name='like-post-frame-99293876-122125-595008181ecd1'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png"/>
													<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/&amp;t=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire -&amp;url=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/&amp;media=http://alyaexpress-news.com/wp-content/uploads/2017/02/azria-mezouza.jpg&amp;description=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Le soldat Elor Azria s&rsquo;est évanoui et a été envoyé vers une clinique militaire&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ban pour mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7957487905"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-122125 com-but-122125">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-122125 com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&#038;postid=122125&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.0&#038;sig=3a8bd9224a553d5c9d97535a9cbeeb9c36d131cb#parent=http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 sur 600 ban -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7805487505"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ban 300 sur 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="8281744706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://alyaexpress-news.com/machguiah-surveillant-dune-production-casher-chine-a-ete-arrete-police/" rel="prev">Un machguia&rsquo;h (surveillant d&rsquo;une production casher) en Chine a été arrêté par la police</a></div><div class="nav-next"><a href="http://alyaexpress-news.com/palestiniens-affirment-quun-million-dentre-eux-ont-ete-tortures-israel/" rel="next">Les Palestiniens affirment maintenant qu&rsquo;un million d&rsquo;entre eux ont été torturés par Israël</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Les articles les plus lus</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://alyaexpress-news.com/reponse-formidable-de-yann-moix-a-question-de-michel-boujenah-tant-de-haine-contre-juifs/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/moix-et-boujenah-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/moix-et-boujenah-300x180.png 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/moix-et-boujenah-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/moix-et-boujenah-80x80.png" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">18.5K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">17</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>La réponse formidable de Yann Moix à la question de Michel Boujenah : « Pourquoi tant de haine contre les Juifs »</h2>
								<p>Michel Boujenah fut l&rsquo;invité de l&rsquo;émission « On n&rsquo;est pas couché » et n&rsquo;a pas mâché...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/mere-terroriste-a-tue-hadass-malka-dommage-quil-nait-tue-centaine-de-juifs/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19225225_10155442794777888_3142696728241157613_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/19225225_10155442794777888_3142696728241157613_n-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/19225225_10155442794777888_3142696728241157613_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19225225_10155442794777888_3142696728241157613_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">11</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>La mère du terroriste qui a tué Hadass Malka :  » Dommage qu&rsquo;il n&rsquo;ait pas tué une centaine de Juifs »</h2>
								<p>Un journaliste israélien s’est rendu à Dair Abu Mashal, ce village arabe d’où proviennent...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/scandale-a-jerusalem-jeune-fille-nue-place-kottel-cote-hommes/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19029291_648400772033082_3334558138313050782_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/19029291_648400772033082_3334558138313050782_n-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/19029291_648400772033082_3334558138313050782_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19029291_648400772033082_3334558138313050782_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.1K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">9</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>📹 Scandale à Jérusalem : une jeune fille nue marche sur la place du Kottel</h2>
								<p>Un incident embarrassant s&rsquo;est déroulé au mur du Kotel : une jeune femme israélienne complètement...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/%f0%9f%94%b4-%f0%9f%93%b9-emeutes-arabes-mont-temple-policier-blesse/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19260290_1558230054251429_4908077936231143107_n-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/19260290_1558230054251429_4908077936231143107_n-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/19260290_1558230054251429_4908077936231143107_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/19260290_1558230054251429_4908077936231143107_n-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">ALERTE INFO 24/24</span>
								<h2>🔴 📹 Émeutes par les arabes au Mont du Temple : Un policier blessé</h2>
								<p>Les Palestiniens ont rapporté l’arrivée d&rsquo;importantes forces de police au Mont du Temple, et...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/daesh-donne-7-jours-president-macron-repondre-a-leurs-demandes/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/DBQY-KzXcAE-zsR-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/DBQY-KzXcAE-zsR-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/DBQY-KzXcAE-zsR-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/DBQY-KzXcAE-zsR-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.7K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité France/ Europe</span>
								<h2>Daesh donne 7 jours au président Macron pour répondre à leurs demandes</h2>
								<p>Daesh a lancé des nouvelles menaces terroristes sur Telegram contre la France. Un document...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-236" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">La boutargue livrée partout et au meilleur prix : entre 11 et 80 €</span></h4>			<div class="textwidget"><p><a href="http://www.israelchrono.com/categorie-produit/damhout/"><img class="aligncenter size-large wp-image-112805" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/ban-boutargue-dan2.png" alt="" width="500" height="500" /> </a></p>
</div>
		</div><div id="text-232" class="side-widget widget_text">			<div class="textwidget"><p></body><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7344437902"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></body></p>
</div>
		</div><div id="text-266" class="side-widget widget_text">			<div class="textwidget"><a href="http://alyaexpress-news.com/comment-aider-sos-netivot/" target="_blank"><img src="http://alyaexpress-news.com/wp-content/uploads/2015/11/Banniere_300x300_Netivot-3.gif" border="0" width="300" height="300"></a></div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ban pour article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5004021505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/logo1-9.jpg" alt="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Alyaexpress-News est un média israélien en langue française situé proche de Gaza et spécialisé dans le conflit israelo-palestinien</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sos_netivot/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/104708956447720228121/photos" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="rss-4" class="foot-widget left relative widget_rss"><h3 class="foot-head"><a class="rsswidget" href="https://sosnetivot.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://alyaexpress-news.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://sosnetivot.wordpress.com/">La Roulotte du Hayal en images !</a></h3><ul><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/05/18/8-mai-200-soldats-en-bordure-de-gaza-recoivent-un-repas-offert-par-la-roulotte-du-hayal/'>8 mai : 200 soldats en bordure de Gaza reçoivent un repas offert par la Roulotte du Hayal</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/04/09/avril-2017-meme-pour-pessah-nous-noublions-pas-nos-soldats-de-tsahal-distribution-de-colis/'>Avril 2017 | Même pour Pessah, nous n’oublions pas nos soldats de Tsahal : Distribution de colis !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/mars-2017-feter-pourim-avec-nos-soldats-la-plus-belle-des-experiences-israeliennes/'>Mars 2017 : Fêter Pourim avec nos soldats, la plus belle des experiences israéliennes !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/fevrier-2017-la-roulotte-du-hayal-lors-dune-rencontre-nocturne-avec-nos-soldats-sur-le-terrain/'>Février 2017 : La Roulotte du Hayal lors d’une rencontre nocturne avec nos soldats sur le terrain</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/01/10/1-janvier-2017-celebrations-du-dernier-allumage-de-la-hanukia-et-premier-jour-de-lannee-civil/'>1 janvier 2017 : Célébrations du dernier allumage de la Hanukia et premier jour de l’année civil !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/decembre-2016-185-soldats-se-restaurent-a-la-roulotte-du-hayal-pour-hanouca/'>Décembre 2016 : 185 soldats se restaurent à la Roulotte du Hayal pour Hanouca !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/novembre-2016-plus-de-145-soldats-se-restaurent-a-la-roulotte-du-hayal/'>Novembre 2016 : plus de 145 soldats se restaurent à la Roulotte du Hayal !</a></li></ul></div><div id="mvp_catrow_widget-31" class="foot-widget left relative mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="http://alyaexpress-news.com/%f0%9f%93%b9-nouvelle-depute-de-paris-daniele-obono-hesite-a-dire-vive-france-preferant-nique-france-nom-de-liberte-dexpression/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/876630703001_5478746023001_5478737453001-vs-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/06/876630703001_5478746023001_5478737453001-vs-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/06/876630703001_5478746023001_5478737453001-vs-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/06/876630703001_5478746023001_5478737453001-vs-80x80.jpg" class="mob-img wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">102</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>📹 La nouvelle député de Paris,  Danièle Obono hésite à dire « Vive la France » préférant « Nique la France » au nom de « sa » liberté d&rsquo;expression</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/sociaux-democrates-allemagne-menacent-de-faire-echouer-vente-de-drones-israeliens-somme-de-652-millions-de-dollars-a-lallemagne/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55.jpg" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55.jpg 470w, http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55-150x89.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55-300x179.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="48" src="http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55.jpg" class="mob-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55.jpg 470w, http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55-150x89.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2015/09/drone-55-300x179.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">208</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Les sociaux-démocrates en Allemagne menacent de faire échouer la vente de drones israéliens pour la somme de 652 millions de dollars à l&rsquo;Allemagne</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/%f0%9f%93%b9-ambiance-festive-place-de-republique-a-paris-festival-israelien/" rel="bookmark">
														<div class="row-widget-text">
																<p>📹 Ambiance festive sur la Place de la République à Paris pour le Festival Israélien</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-122125").on("click", function(){
  	  $(".com-click-id-122125").show();
	  $(".disqus-thread-122125").show();
  	  $(".com-but-122125").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://alyaexpress-news.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/alyaexpress-news.com\/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire\/":122125};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/soldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/alyaexpress-news.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.8'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=122125&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=3a8bd9224a553d5c9d97535a9cbeeb9c36d131cb#parent=http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=122125&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=3a8bd9224a553d5c9d97535a9cbeeb9c36d131cb#parent=http%3A%2F%2Falyaexpress-news.com%2Fsoldat-elor-azria-sest-evanoui-a-ete-envoye-vers-clinique-militaire%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'99293876',post:'122125',tz:'3',srv:'alyaexpress-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '99293876', '122125' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0568bf; background-color: #ddbc89;"><div class="cookie-notice-container"><span id="cn-notice-text">Alyaexpress-News vous informe de l'utilisation de cookies pour une navigation fluide et agréable pour nos lecteurs, comme exigé par la loi européenne .</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Oui</a><a href="http://alyaexpress-news.com/cookie-policy/" target="_blank" id="cn-more-info" class="button bootstrap">En savoir plus sur la loi européenne</a>
				</div>
			</div></body>
</html>