<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="google-site-verification" content="yQD2coE6tpLlf2CBtSNdtfVeGQtiNdaq9pKtbwKKWcM" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://alyaexpress-news.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://alyaexpress-news.com/feed/atom/" />
<link rel="pingback" href="http://alyaexpress-news.com/xmlrpc.php" />

<meta property="og:image" content="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=650%2C487" />
<meta name="twitter:image" content="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=650%2C487" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Rabbi Chaim Yossef Klein est mort aujourd&rsquo;hui après seulement  quelques jours de maladie, laissant derrière lui trois jeunes enfants, dont le plus âgé a juste 5 ans. L&rsquo;enfant, malgré son jeune âge a dit le Kaddish pour son père lors des funérailles et a fait pleurer l&rsquo;assemblée. ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/">
<meta name="twitter:title" content="La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée">
<meta name="twitter:description" content="Rabbi Chaim Yossef Klein est mort aujourd&rsquo;hui après seulement  quelques jours de maladie, laissant derrière lui trois jeunes enfants, dont le plus âgé a juste 5 ans. L&rsquo;enfant, malgré son jeune âge a dit le Kaddish pour son père lors des funérailles et a fait pleurer l&rsquo;assemblée. ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le [&hellip;]">


<title>La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&#039;assemblée - © Alyaexpress-News</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&#039;assemblée - © Alyaexpress-News" />
<meta property="og:description" content="Rabbi Chaim Yossef Klein est mort aujourd&rsquo;hui après seulement  quelques jours de maladie, laissant derrière lui trois jeunes enfants, dont le plus âgé a juste 5 ans. L&rsquo;enfant, malgré son jeune âge a dit le Kaddish pour son père lors des funérailles et a fait pleurer l&rsquo;assemblée. ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le &hellip;" />
<meta property="og:url" content="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/" />
<meta property="og:site_name" content="© Alyaexpress-News" />
<meta property="article:publisher" content="https://www.facebook.com/Alyaexpress-News-493088820702518/" />
<meta property="article:section" content="L&#039;Actualité en Israël" />
<meta property="article:published_time" content="2017-09-05T13:00:25+03:00" />
<meta property="article:modified_time" content="2017-09-05T16:53:00+03:00" />
<meta property="og:updated_time" content="2017-09-05T16:53:00+03:00" />
<meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rabbi Chaim Yossef Klein est mort aujourd&rsquo;hui après seulement  quelques jours de maladie, laissant derrière lui trois jeunes enfants, dont le plus âgé a juste 5 ans. L&rsquo;enfant, malgré son jeune âge a dit le Kaddish pour son père lors des funérailles et a fait pleurer l&rsquo;assemblée. ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! Le [&hellip;]" />
<meta name="twitter:title" content="La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&#039;assemblée - © Alyaexpress-News" />
<meta name="twitter:site" content="@AlyaexpressNews" />
<meta name="twitter:image" content="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?fit=650%2C487" />
<meta name="twitter:creator" content="@AlyaexpressNews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alyaexpress-news.com\/","name":"\u00a9 Alyaexpress-News","potentialAction":{"@type":"SearchAction","target":"http:\/\/alyaexpress-news.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; Flux" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; Flux des commentaires" href="http://alyaexpress-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News &raquo; La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée Flux des commentaires" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alyaexpress-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://alyaexpress-news.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-edit/css/column-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://alyaexpress-news.com/wp-content/plugins/promotion-slider/css/slider.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/lidplay/loader.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"1630098327238061"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://alyaexpress-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alyaexpress-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alyaexpress-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://alyaexpress-news.com/?p=128048' />
<link rel="alternate" type="application/json+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F&#038;format=xml" />
<!-- LidPlay.net Player -->
<script type='text/javascript'>
(function(){
	lidplay({
		default_resolution: '360',
		collection: 'true',
		referrer: window.location.href
	}, 'http://alyaexpress-news.com/wp-content/plugins/lidplay/video.php?', ["vk.com\/video_ext.php","vk.me\/video_ext.php","new.vk.com\/video_ext.php","vkontakte.ru\/video_ext.php","ok.ru\/videoembed\/","my.mail.ru","videoapi.my.mail.ru","video.mail.ru","drive.google.com","docs.google.com","vimeo.com","player.vimeo.com","embed.redtube.com","www.mp4upload.com","facebook.com\/plugins\/video.php","www.dailymotion.com"]);
})();
</script>
<!--/ LidPlay.net Player -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c6d6; }
</style>
<link rel="icon" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond.jpg?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29061683-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="post-template-default single single-post postid-128048 single-format-standard custom-background">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9667341286766708",
    enable_page_level_ads: true
  });
</script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sos_netivot/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/104708956447720228121/photos" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-103586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103586"><a href="http://alyaexpress-news.com/category/attentat-2/">ALERTE INFO 24/24 : Roquettes &#038; Attentats</a></li>
<li id="menu-item-103581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103581"><a href="http://alyaexpress-news.com/category/israel/">L&rsquo;Actualité en Israël</a></li>
<li id="menu-item-103582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103582"><a href="http://alyaexpress-news.com/category/international/">L&rsquo;Actualité dans le Monde</a></li>
<li id="menu-item-103583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103583"><a href="http://alyaexpress-news.com/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
<li id="menu-item-103584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103584"><a href="http://alyaexpress-news.com/category/france/">L&rsquo;Actualité France/ Europe</a></li>
<li id="menu-item-103585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103585"><a href="http://alyaexpress-news.com/category/desinformation/">Desinformation</a></li>
<li id="menu-item-103587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103587"><a href="http://alyaexpress-news.com/category/videos/">Vidéos</a></li>
<li id="menu-item-103588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103588"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Bonnes Nouvelles</a></li>
<li id="menu-item-103589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103589"><a href="http://alyaexpress-news.com/category/conseils-pour-les-olim/">Conseils pour les Olim</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="http://alyaexpress-news.com/category/opinions/">Opinions</a></li>
<li id="menu-item-103591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103591"><a href="http://alyaexpress-news.com/category/judaisme/">Judaïsme</a></li>
<li id="menu-item-103594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103594"><a href="http://alyaexpress-news.com/category/apartheid/">Apartheid</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="http://alyaexpress-news.com/category/aide-humanitaire-2/">Aide humanitaire</a></li>
<li id="menu-item-103596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103596"><a href="http://alyaexpress-news.com/category/sante/">Découverte médicale</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="http://alyaexpress-news.com/category/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="http://alyaexpress-news.com/category/insolite-2/">Insolite</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="http://alyaexpress-news.com/category/technologie-2/">Technologie</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="http://alyaexpress-news.com/category/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103601"><a href="http://alyaexpress-news.com/category/cooperation-internationale/">Coopération internationale</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="http://alyaexpress-news.com/category/ecologie-2/">Ecologie</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="http://alyaexpress-news.com/category/shoah-2/">Shoah</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="http://alyaexpress-news.com/category/politique-en-france/">Politique en France</a></li>
<li id="menu-item-103605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103605"><a href="http://alyaexpress-news.com/category/solidarite-avec-nos-soldats-de-tsahal/">Armée de Tsahal</a></li>
<li id="menu-item-103606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103606"><a href="http://alyaexpress-news.com/category/sos-netivot-les-bonnes-nouvelles/">Les bonnes nouvelles d’Israël</a></li>
<li id="menu-item-103634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103634"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos Tarifs Publicité 2016/2017</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																													<div class="leader-wrap-out">
								<div class="leader-wrap-in">
									<div id="leader-wrap" class="left relative">
										<a href="http://alyaexpress-news.com/"><img src="http://alyaexpress-news.com/wp-content/uploads/2013/03/Banniere-AlyaexpressNews-975-sur-150-Graphiste.jpg"></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 88 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5214472704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





									</div><!--leader-wrap-->
								</div><!--leader-wrap-in-->
							</div><!--lead-wrap-out-->
																										</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://alyaexpress-news.com/"><img itemprop="logo" src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png" alt="© Alyaexpress-News" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">© Alyaexpress-News</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="http://alyaexpress-news.com/category/sos-netivot-les-bonnes-nouvelles/">Good News</a>
<ul  class="sub-menu">
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://alyaexpress-news.com/qui-sommes-nous/">Qui sommes nous ?</a></li>
	<li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="http://alyaexpress-news.com/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5801"><a href="http://alyaexpress-news.com/newsletter/">NEWSLETTER</a></li>
	<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="http://alyaexpress-news.com/contact-2/">Contactez nous !</a></li>
	<li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="http://alyaexpress-news.com/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
	<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Pub</a>
	<ul  class="sub-menu">
		<li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
		<li id="menu-item-8600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8600"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos tarifs 2015</a></li>
		<li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="http://alyaexpress-news.com/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="http://alyaexpress-news.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-37996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37996"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Israel</a>
<ul  class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="http://alyaexpress-news.com/category/israel/">Israël</a>
	<ul  class="sub-menu">
		<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="http://alyaexpress-news.com/category/operation-shilo/">Terrorisme</a></li>
		<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="http://alyaexpress-news.com/category/politique-israel/">Politique Israel</a></li>
		<li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="http://alyaexpress-news.com/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
		<li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="http://alyaexpress-news.com/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
		<li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="http://alyaexpress-news.com/category/faits-divers/">Faits divers</a></li>
		<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="http://alyaexpress-news.com/category/admin/">Stratégie militaire</a></li>
	</ul>
</li>
	<li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="http://alyaexpress-news.com/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="http://alyaexpress-news.com/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="http://www.alyaexpress-news.com">Accueil</a>
	<ul  class="sub-menu">
		<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="http://alyaexpress-news.com/">Nos articles</a></li>
		<li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://alya-breakingnews.com/">Alertes Infos</a></li>
		<li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
		<li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
		<li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="http://alyaexpress-news.com/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
		<li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Facebook Alyabreaking News</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="http://alyaexpress-news.com/category/sport/">Sport</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="http://alyaexpress-news.com/category/tourisme-2/">Tourisme</a></li>
	<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="http://alyaexpress-news.com/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="http://alyaexpress-news.com/category/ecologie-2/">Ecologie</a></li>
	<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="http://alyaexpress-news.com/category/spectaclesconcert/">Spectacles/Concert</a></li>
	<li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="http://alyaexpress-news.com/category/cooperation-internationale/">Coopération internationale</a></li>
	<li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="http://alyaexpress-news.com/category/sante/">Découverte médicale</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="http://alyaexpress-news.com/category/judaisme/">Judaïsme</a></li>
	<li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="http://alyaexpress-news.com/category/prix-nobel-2/">Prix Nobel</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="http://alyaexpress-news.com/category/international/">Monde</a>
<ul  class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://alyaexpress-news.com/category/france/">Europe</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://alyaexpress-news.com/category/international/iran/">Iran</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://alyaexpress-news.com/category/international/gaza-2/">Gaza</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="http://alyaexpress-news.com/category/politique-en-france/">Politique en France</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://alyaexpress-news.com/category/international/liban-international/">Liban</a></li>
	<li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="http://alyaexpress-news.com/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://alyaexpress-news.com/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="http://alyaexpress-news.com/category/etat-unis-2/">Etat Unis</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="http://alyaexpress-news.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="http://alyaexpress-news.com/category/egypte/">Egypte</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="http://alyaexpress-news.com/category/turquie-2/">Turquie</a></li>
	<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="http://alyaexpress-news.com/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://alyaexpress-news.com/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="http://alyaexpress-news.com/category/attentat-2/">ALERTE INFO 24/24</a></li>
</ul>
</li>
<li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="http://alyaexpress-news.com/category/france/">France/ Europe</a>
<ul  class="sub-menu">
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15044"><a href="http://alyaexpress-news.com/category/antisemitisme-2/">Antisemitisme</a>
	<ul  class="sub-menu">
		<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://alyaexpress-news.com/category/opinions/">Opinions</a></li>
		<li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="http://alyaexpress-news.com/category/desinformation/">Desinformation</a></li>
		<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="http://alyaexpress-news.com/category/consignes-de-securite/">Consignes de sécurité</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="http://alyaexpress-news.com/category/attentat-2/">Alerte INFOS 24/24</a></li>
<li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul  class="sub-menu">
	<li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="http://alyaexpress-news.com/qui-sommes-nous/">CONTACT</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://alyaexpress-news.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-128048 post type-post status-publish format-standard has-post-thumbnail hentry category-israel">
													<header id="post-header">
																	<a class="post-cat-link" href="http://alyaexpress-news.com/category/israel/"><span class="post-head-cat">L&#039;Actualité en Israël</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/04eb06858fcad1fa4ccedc36856681b4?s=50&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/04eb06858fcad1fa4ccedc36856681b4?s=100&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://alyaexpress-news.com/author/osnath/" title="Articles par Alyaexpress-News" rel="author">Alyaexpress-News</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-09-05">5 septembre 2017</time></span>
														<meta itemprop="dateModified" content="2017-09-05"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="650" height="487" src="http://alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?w=650 650w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=150%2C112 150w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=300%2C225 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="128049" data-permalink="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/bq8bqcmr__w650h487q95/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?fit=650%2C487" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bq8bqcmr__w650h487q95" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?fit=300%2C225" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?fit=650%2C487" />																								<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg">
												<meta itemprop="width" content="650">
												<meta itemprop="height" content="487">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-128048 post type-post status-publish format-standard has-post-thumbnail hentry category-israel">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/&amp;t=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée -&amp;url=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/&amp;media=https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=650%2C487&amp;description=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/#respond"><div class="social-comments comment-click-128048"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="fb-root"></div>
<p>Rabbi Chaim Yossef Klein est mort aujourd&rsquo;hui après seulement  quelques jours de maladie, laissant derrière lui trois jeunes enfants, dont le plus âgé a juste 5 ans. L&rsquo;enfant, malgré son jeune âge a dit le Kaddish pour son père lors des funérailles et a fait pleurer l&rsquo;assemblée.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<p style="text-align: center;"><a href="https://feedburner.google.com/fb/a/mailverify?uri=AlyaexpressNews&amp;amp;loc=en_US"><span style="color: #ff0000;"><strong><em>ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE !</em></strong></span></a></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 88 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5214472704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<p><img src="https://i1.wp.com/adm.kikar.co.il/data/auto/addonsmgr/bc/s6bbgn14.jpeg?w=1000" data-recalc-dims="1" /></p>
<p>Le rabbin Chaim Yosef Klein, décédé ce matin, avait 26 ans, il laisse derrière lui une femme et trois petits enfants.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 88 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5214472704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p><img class="" src="https://i2.wp.com/adm.kikar.co.il/data/auto/addonsmgr/tm/ai3llyaq.jpg?resize=462%2C284" alt="Rabbi Haïm Io''t la fin Klein (avec la permission du photographe)" data-recalc-dims="1" /></p>
<p>Rappelons que la semaine dernière, le défunt avait appris qu&rsquo;il était gravement malade, mais trop tard pour pouvoir être soigné : au bout de quelques jours, il est mort, laissant ses amis et sa famille en état de choc et nombreuses connaissances du mouvement Satmar pour lequel il travaillait dans une épicerie dans un deuil.</p>
<p><img src="https://i0.wp.com/s1.kikar.co.il/th/data/auto/addonsmgr/oq/h0dnxrr7__w650h487q95.jpeg?w=1000&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Lors des funérailles, quand son fils aîné de 5 ans a dit le Kaddish en larmes, il a ému la foule tout au long du cortège funèbre jusqu&rsquo;au lieu de l&rsquo;enterrement.</p>
<p><img src="https://i2.wp.com/s1.kikar.co.il/th/data/auto/addonsmgr/ki/4etw0dx8__w650h487q95.jpeg?w=1000&#038;ssl=1" data-recalc-dims="1" /></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 sur 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="1750072702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: center;"><span style="font-family: 'book antiqua', palatino, serif;"><strong><em><a href="http://www.israelchrono.com/categorie-produit/roch-hachana/">Pour Roch Hachana et les fêtes de Tichri, n'oubliez pas de commander sur Israel Chrono, le site discount de la communauté !</a></em></strong></span></p>
<a href="http://www.israelchrono.com/categorie-produit/roch-hachana/"><img class="size-medium wp-image-127946 aligncenter" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/89691.jpg?resize=300%2C160" alt="" data-recalc-dims="1" /><img class="wp-image-57465 aligncenter" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2015/03/banniere-site-alyaexpress-sources1.png?resize=382%2C70" alt="" data-recalc-dims="1" /></a>

<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320 sur 100 -->
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="9300032300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><center></center></center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-9667341286766708" data-ad-slot="8242101501"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- liens anonces 180 sur 90 -->
<ins class="adsbygoogle" style="display: inline-block; width: 180px; height: 90px;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5182317145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-128048" class="share-facebook sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-128048" class="share-skype sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=skype" target="_blank" title="Partager sur Skype"><span></span><span class="sharing-screen-reader-text">Partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-128048" class="share-twitter sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-128048" class="share-google-plus-1 sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=La%20reaction%20de%20cet%20enfant%20de%205%20ans%20aux%20fun%C3%A9railles%20de%20son%20p%C3%A8re%20a%20touch%C3%A9%20toute%20l%27assembl%C3%A9e http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-128048" class="share-linkedin sd-button share-icon no-text" href="http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-10' style='script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js/script !-- 336 sur 208 -- ins class=adsbygoogle      style=display:inline-'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320 sur 100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="9300032300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png"/>
													<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="© Alyaexpress-News">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/&amp;t=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée -&amp;url=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/&amp;media=https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/bq8bqcmr__w650h487q95.jpeg?resize=650%2C487&amp;description=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=La reaction de cet enfant de 5 ans aux funérailles de son père a touché toute l&rsquo;assemblée&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 88 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5214472704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-128048 com-but-128048">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-128048 com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">La liberté d&#039;expression est aujourd&#039;hui, un droit, laisser votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&#038;postid=128048&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.2.1&#038;sig=23cb9e2b7234a64b4e0f696461f1d838245d0857#parent=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- en dessous article (300 sur 250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="4978125408"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://alyaexpress-news.com/normandie-exercice-attentat-faux-terroristes-ecole-tourne-calvaire-a-panique/" rel="prev">NORMANDIE | Un exercice attentat avec des « faux terroristes » dans une école tourne au calvaire et à la panique</a></div><div class="nav-next"><a href="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/" rel="next">VIDÉOS | Un gauchiste qui a attaqué les soldats de Tsahal arrêté pour suspicion de pédophilie</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="text-347" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300 sur 250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="2804721501"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mvp_catrow_widget-33" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Derniers articles en ligne !</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=450%2C270 450w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=300%2C180 300w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128065" data-permalink="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/21192628_1594014323990777_2030151568949025863_n/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21192628_1594014323990777_2030151568949025863_n" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" />										<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?w=960 960w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=150%2C150 150w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=300%2C300 300w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=768%2C768 768w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=80%2C80 80w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=50%2C50 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128065" data-permalink="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/21192628_1594014323990777_2030151568949025863_n/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21192628_1594014323990777_2030151568949025863_n" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">249</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Aide humanitaire</span>
																<p>Un syrien à Conan O&rsquo;Brien :  » Si nous avions plus de voisins comme Israel, il y aurait moins de réfugiés syriens dans le monde »</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=450%2C270 450w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=300%2C180 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128062" data-permalink="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/untitled-4-9/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" data-orig-size="540,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-4-9" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" />										<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=80%2C80 80w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=50%2C50 50w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128062" data-permalink="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/untitled-4-9/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" data-orig-size="540,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-4-9" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.0K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">L&#039;Actualité en Israël</span>
																<p>Regardez comment un mariage se déroule dans la ville palestinienne de Ramallah et peut être vous comprendrez avec qui Israel doit traiter tous les jours &#8230;.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=450%2C270 450w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=300%2C180 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128059" data-permalink="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/untitled-3-4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" data-orig-size="540,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3-4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" />										<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=80%2C80 80w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=50%2C50 50w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128059" data-permalink="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/untitled-3-4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" data-orig-size="540,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3-4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">984</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">L&#039;Actualité en Israël</span>
																<p>VIDÉOS | Un gauchiste qui a attaqué les soldats de Tsahal arrêté pour suspicion de pédophilie</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="recent-comments-6" class="side-widget widget_recent_comments"><h4 class="post-header"><span class="post-header">Les derniers commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Davidc</span> dans <a href="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/#comment-378339">Regardez comment un mariage se déroule dans la ville palestinienne de Ramallah et peut être vous comprendrez avec qui Israel doit traiter tous les jours &#8230;.</a></li><li class="recentcomments"><span class="comment-author-link">mango</span> dans <a href="http://alyaexpress-news.com/agression-contre-juif-a-anvers-frappe-menton-criant-juif/#comment-378338">Agression contre un Juif à Anvers : Il frappe son menton en criant « Juif » !</a></li><li class="recentcomments"><span class="comment-author-link">mika</span> dans <a href="http://alyaexpress-news.com/celebration-dune-bar-mitsva-a-houston-devenue-lieu-de-ralliement-de-nombreux-juifs-de-houston-ont-perdu-leurs-biens/#comment-378337">La célébration d&rsquo;une Bar Mitsva à Houston est devenue le lieu de ralliement de nombreux Juifs de Houston qui ont perdu leurs biens</a></li><li class="recentcomments"><span class="comment-author-link">mika</span> dans <a href="http://alyaexpress-news.com/limam-de-mosquee-al-aqsa-visite-a-londres-six-millions-de-juifs-morts-daucune-facon/#comment-378336">L&rsquo;Imam de la Mosquée Al Aqsa en visite à Londres : « Six millions de Juifs sont morts ? D&rsquo;aucune façon ! »</a></li><li class="recentcomments"><span class="comment-author-link">Davidc</span> dans <a href="http://alyaexpress-news.com/limam-de-mosquee-al-aqsa-visite-a-londres-six-millions-de-juifs-morts-daucune-facon/#comment-378335">L&rsquo;Imam de la Mosquée Al Aqsa en visite à Londres : « Six millions de Juifs sont morts ? D&rsquo;aucune façon ! »</a></li></ul></div><div id="text-319" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- taille responsive --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="6264010702" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Les articles les plus lus</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://alyaexpress-news.com/cannesun-homme-tente-de-poignarder-juif-devant-femme-enfant-criant-crever-juif/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="51342" data-permalink="http://alyaexpress-news.com/krav-maga-comment-se-defendre-face-a-un-homme-avec-un-couteau/2002694945_id7198797_00couteau_193155_h3kpfh_0/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2002694945_ID7198797_00couteau_193155_H3KPFH_0" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=450%2C300" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?resize=50%2C50 50w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?resize=150%2C150 150w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="51342" data-permalink="http://alyaexpress-news.com/krav-maga-comment-se-defendre-face-a-un-homme-avec-un-couteau/2002694945_id7198797_00couteau_193155_h3kpfh_0/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2002694945_ID7198797_00couteau_193155_H3KPFH_0" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2014/11/2002694945_ID7198797_00couteau_193155_H3KPFH_0.jpg?fit=450%2C300" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20.4K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>Cannes| Un homme tente de poignarder un juif devant sa femme et son enfant, criant  « crever le juif »</h2>
								<p>Le BNVCA a appris avec stupeur qu&rsquo;une simple altercation entre un automobiliste et un...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/certains-juifs-de-france-ne-plus-bienvenue-hotels-de-tel-aviv-eilat/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="74612" data-permalink="http://alyaexpress-news.com/un-attentat-planifie-dans-un-hotel-de-eilat-par-deux-employes-arabe-a-ete-dejoue/eilat-7/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eilat" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=1000%2C666" />									<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?resize=50%2C50 50w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?resize=150%2C150 150w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="74612" data-permalink="http://alyaexpress-news.com/un-attentat-planifie-dans-un-hotel-de-eilat-par-deux-employes-arabe-a-ete-dejoue/eilat-7/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eilat" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2015/12/eilat.jpg?fit=1000%2C666" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">17.2K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">4</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>Certains Juifs de France ne sont plus les bienvenues dans les hôtels de Tel-Aviv et Eilat</h2>
								<p>Il semble que la politesse des français, ce critère qui leur colle à la...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/quelques-instants-houpa-police-israelienne-stoppe-mariage-breslev-mariee-avait-14-ans-video/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=450%2C270 450w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=300%2C180 300w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127623" data-permalink="http://alyaexpress-news.com/quelques-instants-houpa-police-israelienne-stoppe-mariage-breslev-mariee-avait-14-ans-video/dicydtluwaapujx/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIcYdtLUwAAPuJx" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=1000%2C563" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=80%2C80 80w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?resize=50%2C50 50w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127623" data-permalink="http://alyaexpress-news.com/quelques-instants-houpa-police-israelienne-stoppe-mariage-breslev-mariee-avait-14-ans-video/dicydtluwaapujx/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIcYdtLUwAAPuJx" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DIcYdtLUwAAPuJx.jpg?fit=1000%2C563" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">15.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>Quelques instants avant la Houpa, la police israélienne stoppe un mariage Breslev : La mariée avait 14 ans (VIDEO)</h2>
								<p>La police a stoppé le mariage d&rsquo;une fille de 14 ans et du marié...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/rishon-lezion-decathlon-ferme-aujourdhui-apres-30-000-israeliens-ont-vide-magasin-lors-jour-de-inauguration/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=450%2C270 450w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=300%2C180 300w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127925" data-permalink="http://alyaexpress-news.com/rishon-lezion-decathlon-ferme-aujourdhui-apres-30-000-israeliens-ont-vide-magasin-lors-jour-de-inauguration/decathlon/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=628%2C336" data-orig-size="628,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Decathlon" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=628%2C336" />									<img width="80" height="80" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=80%2C80 80w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?resize=50%2C50 50w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127925" data-permalink="http://alyaexpress-news.com/rishon-lezion-decathlon-ferme-aujourdhui-apres-30-000-israeliens-ont-vide-magasin-lors-jour-de-inauguration/decathlon/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=628%2C336" data-orig-size="628,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Decathlon" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Decathlon.jpg?fit=628%2C336" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">14.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Rishon Lezion | Décathlon ferme aujourd&rsquo;hui après que 30 000 Israéliens aient vidé le magasin lors du jour de son inauguration !</h2>
								<p>La chaîne française de magasins de produits sportifs qui a ouvert la semaine dernière...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/haute-cour-stoppe-construction-dun-village-arabe-nomme-bed-and-breakfast-pres-dariel/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=450%2C270 450w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=300%2C180 300w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126194" data-permalink="http://alyaexpress-news.com/haute-cour-stoppe-construction-dun-village-arabe-nomme-bed-and-breakfast-pres-dariel/arab-bed-and-breakfast-village-near-ariel-jpeg-696x522/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=696%2C522" data-orig-size="696,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696&#215;522" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=696%2C522" />									<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=80%2C80 80w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?resize=50%2C50 50w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126194" data-permalink="http://alyaexpress-news.com/haute-cour-stoppe-construction-dun-village-arabe-nomme-bed-and-breakfast-pres-dariel/arab-bed-and-breakfast-village-near-ariel-jpeg-696x522/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=696%2C522" data-orig-size="696,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696&#215;522" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/Arab-Bed-and-Breakfast-Village-near-Ariel.jpeg-696x522.jpg?fit=696%2C522" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">11.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>La Haute Cour stoppe la construction d&rsquo;un village arabe nommé «Bed and Breakfast» près d&rsquo;Ariel</h2>
								<p>La Haute Cour de Justice d&rsquo;Israël a publié mercredi une injonction provisoire contre la...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/message-dune-hotel-suisse-juifs-merci-de-laver-dentrer-piscine/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=450%2C270 450w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=300%2C180 300w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?zoom=2&amp;resize=300%2C180 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126332" data-permalink="http://alyaexpress-news.com/message-dune-hotel-suisse-juifs-merci-de-laver-dentrer-piscine/6dc656492f34f51df523fb802f110a0552a94bf4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=700%2C432" data-orig-size="700,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6dc656492f34f51df523fb802f110a0552a94bf4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=700%2C432" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=80%2C80 80w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?resize=50%2C50 50w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126332" data-permalink="http://alyaexpress-news.com/message-dune-hotel-suisse-juifs-merci-de-laver-dentrer-piscine/6dc656492f34f51df523fb802f110a0552a94bf4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=700%2C432" data-orig-size="700,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6dc656492f34f51df523fb802f110a0552a94bf4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/6dc656492f34f51df523fb802f110a0552a94bf4.jpg?fit=700%2C432" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.7K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>Message d&rsquo;une Hôtel Suisse seulement pour les Juifs | « Merci de vous laver avant d&rsquo;entrer dans la piscine « </h2>
								<p>La Suisse reste avec ses vieux démons et son antisémitisme profond.Il semble que l&rsquo;argent...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/jeune-fille-juive-dashkelon-se-convertit-a-lislam-a-mosquee-al-aksa-apres-rencontre-bedouin/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=450%2C270 450w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=300%2C180 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126893" data-permalink="http://alyaexpress-news.com/jeune-fille-juive-dashkelon-se-convertit-a-lislam-a-mosquee-al-aksa-apres-rencontre-bedouin/noy/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=459%2C390" data-orig-size="459,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503311994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noy" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=300%2C255" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=459%2C390" />									<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=80%2C80 80w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?resize=50%2C50 50w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126893" data-permalink="http://alyaexpress-news.com/jeune-fille-juive-dashkelon-se-convertit-a-lislam-a-mosquee-al-aksa-apres-rencontre-bedouin/noy/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=459%2C390" data-orig-size="459,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503311994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noy" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=300%2C255" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/noy.jpg?fit=459%2C390" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.9K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">7</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>Une jeune fille juive d&rsquo;Ashkelon se convertit à l&rsquo;Islam à la Mosquée Al Aksa après avoir rencontré un bédouin</h2>
								<p>Ashkelon est une ville côtière, avec une majorité de résidents qui adoptent une politique...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/desespoir-dune-mere-juive-lors-de-lenterrement-de-fille-bat-israel-ne-approchez-plus-arabes/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126539" data-permalink="http://alyaexpress-news.com/desespoir-dune-mere-juive-lors-de-lenterrement-de-fille-bat-israel-ne-approchez-plus-arabes/mere-en-pleurs/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=521%2C576" data-orig-size="521,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502934082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mere en pleurs" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=271%2C300" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=521%2C576" />									<img width="80" height="80" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126539" data-permalink="http://alyaexpress-news.com/desespoir-dune-mere-juive-lors-de-lenterrement-de-fille-bat-israel-ne-approchez-plus-arabes/mere-en-pleurs/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=521%2C576" data-orig-size="521,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502934082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mere en pleurs" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=271%2C300" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/mere-en-pleurs.jpg?fit=521%2C576" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.7K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Désespoir d&rsquo;une mère juive lors de l&rsquo;enterrement de sa fille :  » Bat Israel, ne vous approchez plus des arabes » !</h2>
								<p>Selon Arié King, un militant de la droite israélienne et fondateur du Israel Land...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/accident-grave-a-tel-aviv-top-model-israelienne-shlomit-malka-etat-critique-suite-a-chute-dun-velo-electrique/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126108" data-permalink="http://alyaexpress-news.com/accident-grave-a-tel-aviv-top-model-israelienne-shlomit-malka-etat-critique-suite-a-chute-dun-velo-electrique/2057180-54/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=635%2C358" data-orig-size="635,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2057180-54" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=635%2C358" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126108" data-permalink="http://alyaexpress-news.com/accident-grave-a-tel-aviv-top-model-israelienne-shlomit-malka-etat-critique-suite-a-chute-dun-velo-electrique/2057180-54/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=635%2C358" data-orig-size="635,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2057180-54" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/2057180-54.jpg?fit=635%2C358" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>Accident grave à Tel Aviv: La Top Model israélienne Shlomit Malka dans un état critique suite à une chute d&rsquo;un vélo électrique</h2>
								<p>&nbsp; ABONNEZ VOUS A NOTRE NEWSLETTER GRATUITE ! La Top model Israélienne Shlomi Malka,...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/stars-portent-letoile-de-david-aux-mtv-music-awards-nazis-devenus-nouvelle-realite/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127581" data-permalink="http://alyaexpress-news.com/stars-portent-letoile-de-david-aux-mtv-music-awards-nazis-devenus-nouvelle-realite/2017-mtv-video-music-awards-arrivals/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=880%2C580" data-orig-size="880,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;INGLEWOOD, CA - AUGUST 27:  Jack Antonoff of Bleachers attends the 2017 MTV Video Music Awards at The Forum on August 27, 2017 in Inglewood, California.  (Photo by Alberto E. Rodriguez\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1503845580&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;2017 MTV Video Music Awards - Arrivals&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017 MTV Video Music Awards &#8211; Arrivals" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=880%2C580" />									<img width="80" height="80" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127581" data-permalink="http://alyaexpress-news.com/stars-portent-letoile-de-david-aux-mtv-music-awards-nazis-devenus-nouvelle-realite/2017-mtv-video-music-awards-arrivals/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=880%2C580" data-orig-size="880,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;INGLEWOOD, CA - AUGUST 27:  Jack Antonoff of Bleachers attends the 2017 MTV Video Music Awards at The Forum on August 27, 2017 in Inglewood, California.  (Photo by Alberto E. Rodriguez\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1503845580&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;2017 MTV Video Music Awards - Arrivals&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017 MTV Video Music Awards &#8211; Arrivals" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/anotonoff.jpg?fit=880%2C580" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.5K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>Ces stars portent l’étoile de David aux MTV Music Awards « depuis que les nazis sont devenus une nouvelle réalité ».</h2>
								<p>À quelle fréquence voyez-vous des médaillons portés par des stars de la pop comme...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/elor-azria-sauve-vie-de-deux-soldats-prison-militaire/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/elor-1-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/09/elor-1-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127804" data-permalink="http://alyaexpress-news.com/elor-azria-sauve-vie-de-deux-soldats-prison-militaire/elor-7/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=592%2C394" data-orig-size="592,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504267098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elor" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=592%2C394" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/elor-1-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/09/elor-1-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127804" data-permalink="http://alyaexpress-news.com/elor-azria-sauve-vie-de-deux-soldats-prison-militaire/elor-7/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=592%2C394" data-orig-size="592,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504267098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elor" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/elor-1.jpg?fit=592%2C394" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.5K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Elor Azria sauve la vie de deux soldats dans sa prison militaire</h2>
								<p>L&rsquo;ancien combattant de l&rsquo;unité Kfir Elor Azria qui a tué un terroriste à Hébron...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/%f0%9f%94%b4-catastrophe-sur-lautoroute-4-deux-morts-apres-leffondrement-dun-pont-sur-les-automobilistes-videos/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya-1000x600.jpg 1000w, http://alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126322" data-permalink="http://alyaexpress-news.com/%f0%9f%94%b4-catastrophe-sur-lautoroute-4-deux-morts-apres-leffondrement-dun-pont-sur-les-automobilistes-videos/dhnstdrxoae0lya/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DHNstDrXoAE0Lya" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=1000%2C750" />									<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126322" data-permalink="http://alyaexpress-news.com/%f0%9f%94%b4-catastrophe-sur-lautoroute-4-deux-morts-apres-leffondrement-dun-pont-sur-les-automobilistes-videos/dhnstdrxoae0lya/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DHNstDrXoAE0Lya" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/DHNstDrXoAE0Lya.jpg?fit=1000%2C750" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.2K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">ALERTE INFO 24/24</span>
								<h2>🔴 Catastrophe sur l&rsquo;autoroute 4 | Deux morts apres l’effondrement d&rsquo;un pont sur les automobilistes [VIDÉOS]</h2>
								<p>Mise a jour | Deux personnes tuées, il semble que ce sont les deux...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/tragedie-israel-chemin-sheva-brachot-mariee-a-ete-tuee-electrocution-douche/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127009" data-permalink="http://alyaexpress-news.com/tragedie-israel-chemin-sheva-brachot-mariee-a-ete-tuee-electrocution-douche/30q4vrgyogins2bg8zdoga/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=550%2C340" data-orig-size="550,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="-30q4vrgyogins2bg8zdoga" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=550%2C340" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127009" data-permalink="http://alyaexpress-news.com/tragedie-israel-chemin-sheva-brachot-mariee-a-ete-tuee-electrocution-douche/30q4vrgyogins2bg8zdoga/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=550%2C340" data-orig-size="550,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="-30q4vrgyogins2bg8zdoga" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/30q4vrgyogins2bg8zdoga.jpg?fit=550%2C340" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Général</span>
								<h2>Tragédie en IsraÊl | Sur le chemin des Sheva Brachot, la mariée a été tuée par électrocution dans la douche.</h2>
								<p>Une mariée de 24 ans qui se préparait pour aller au repas des Sheva...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/triste-realite-a-tel-aviv-synagogue-keter-david-devient-supermarche-migrants-africains/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg 667w, http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185-150x89.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="127616" data-permalink="http://alyaexpress-news.com/triste-realite-a-tel-aviv-synagogue-keter-david-devient-supermarche-migrants-africains/img789185/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=667%2C397" data-orig-size="667,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img789185" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=300%2C179" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=667%2C397" />									<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/img789185-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="127616" data-permalink="http://alyaexpress-news.com/triste-realite-a-tel-aviv-synagogue-keter-david-devient-supermarche-migrants-africains/img789185/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=667%2C397" data-orig-size="667,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img789185" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=300%2C179" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/img789185.jpg?fit=667%2C397" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.8K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Triste réalité à Tel Aviv | La synagogue « Keter David » devient un supermarché pour les migrants africains</h2>
								<p>Depuis deux mois, la synagogue Keter David dans le quartier Shapira de Tel Aviv...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/%f0%9f%94%b4-avertissement-urgent-aux-israeliens-se-trouvant-aux-philippines-quitter-immediatement-pays/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?resize=300%2C180" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/phli-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/08/phli-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126021" data-permalink="http://alyaexpress-news.com/%f0%9f%94%b4-avertissement-urgent-aux-israeliens-se-trouvant-aux-philippines-quitter-immediatement-pays/phli/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=649%2C365" data-orig-size="649,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502457778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phli" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=649%2C365" />									<img width="80" height="80" src="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?resize=80%2C80" class="widget-img-side wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/08/phli-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/08/phli-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126021" data-permalink="http://alyaexpress-news.com/%f0%9f%94%b4-avertissement-urgent-aux-israeliens-se-trouvant-aux-philippines-quitter-immediatement-pays/phli/" data-orig-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=649%2C365" data-orig-size="649,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sabrina Hania&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502457778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phli" data-image-description="" data-medium-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/alyaexpress-news.com/wp-content/uploads/2017/08/phli.jpg?fit=649%2C365" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">ALERTE INFO 24/24</span>
								<h2>🔴 Avertissement urgent aux Israéliens se trouvant aux Philippines : « Quittez immédiatement ce pays »</h2>
								<p>Le niveau d&rsquo;alerte aux Philippines depuis le 07/06/2017 n&rsquo;a pas encore été supprimé, en...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-332" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7344437902"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="4100992158"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/logo1-9.jpg" alt="© Alyaexpress-News" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Alyaexpress-News est un média israélien en langue française situé proche de Gaza et spécialisé dans le conflit israelo-palestinien</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sos_netivot/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/104708956447720228121/photos" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="rss-4" class="foot-widget left relative widget_rss"><h3 class="foot-head"><a class="rsswidget" href="https://sosnetivot.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://alyaexpress-news.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://sosnetivot.wordpress.com/">La Roulotte du Hayal en images !</a></h3><ul><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/07/05/juillet-2017-la-roulotte-du-hayal-aux-abords-de-gaza-en-hommage-a-zorka-sarah-zl/'>Juillet 2017 : La Roulotte du Hayal aux abords de Gaza en hommage à Zorka Sarah ZL</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/05/18/8-mai-200-soldats-en-bordure-de-gaza-recoivent-un-repas-offert-par-la-roulotte-du-hayal/'>8 mai : 200 soldats en bordure de Gaza reçoivent un repas offert par la Roulotte du Hayal</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/04/09/avril-2017-meme-pour-pessah-nous-noublions-pas-nos-soldats-de-tsahal-distribution-de-colis/'>Avril 2017 | Même pour Pessah, nous n’oublions pas nos soldats de Tsahal : Distribution de colis !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/mars-2017-feter-pourim-avec-nos-soldats-la-plus-belle-des-experiences-israeliennes/'>Mars 2017 : Fêter Pourim avec nos soldats, la plus belle des experiences israéliennes !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/fevrier-2017-la-roulotte-du-hayal-lors-dune-rencontre-nocturne-avec-nos-soldats-sur-le-terrain/'>Février 2017 : La Roulotte du Hayal lors d’une rencontre nocturne avec nos soldats sur le terrain</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/01/10/1-janvier-2017-celebrations-du-dernier-allumage-de-la-hanukia-et-premier-jour-de-lannee-civil/'>1 janvier 2017 : Célébrations du dernier allumage de la Hanukia et premier jour de l’année civil !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/decembre-2016-185-soldats-se-restaurent-a-la-roulotte-du-hayal-pour-hanouca/'>Décembre 2016 : 185 soldats se restaurent à la Roulotte du Hayal pour Hanouca !</a></li></ul></div><div id="mvp_catrow_widget-31" class="foot-widget left relative mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128065" data-permalink="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/21192628_1594014323990777_2030151568949025863_n/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21192628_1594014323990777_2030151568949025863_n" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" />										<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg 960w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-150x150.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-300x300.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-768x768.jpg 768w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128065" data-permalink="http://alyaexpress-news.com/syrien-a-conan-obrien-avions-plus-de-voisins-israel-y-aurait-de-refugies-syriens-monde/21192628_1594014323990777_2030151568949025863_n/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21192628_1594014323990777_2030151568949025863_n" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/21192628_1594014323990777_2030151568949025863_n.jpg?fit=960%2C960" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">249</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Un syrien à Conan O&rsquo;Brien :  » Si nous avions plus de voisins comme Israel, il y aurait moins de réfugiés syriens dans le monde »</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128062" data-permalink="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/untitled-4-9/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" data-orig-size="540,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-4-9" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" />										<img width="80" height="80" src="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128062" data-permalink="http://alyaexpress-news.com/regardez-mariage-se-deroule-ville-palestinienne-de-ramallah-etre-comprendrez-israel-traiter-jours/untitled-4-9/" data-orig-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" data-orig-size="540,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-4-9" data-image-description="" data-medium-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-4-9.jpg?fit=540%2C272" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.0K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Regardez comment un mariage se déroule dans la ville palestinienne de Ramallah et peut être vous comprendrez avec qui Israel doit traiter tous les jours &#8230;.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4-450x270.jpg 450w, http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128059" data-permalink="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/untitled-3-4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" data-orig-size="540,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3-4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" />										<img width="80" height="80" src="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4-80x80.jpg 80w, http://alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="128059" data-permalink="http://alyaexpress-news.com/videos-gauchiste-a-attaque-soldats-de-tsahal-arrete-suspicion-de-pedophilie/untitled-3-4/" data-orig-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" data-orig-size="540,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3-4" data-image-description="" data-medium-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/alyaexpress-news.com/wp-content/uploads/2017/09/Untitled-3-4.jpg?fit=540%2C292" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">984</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>VIDÉOS | Un gauchiste qui a attaqué les soldats de Tsahal arrêté pour suspicion de pédophilie</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-345" class="foot-widget left relative widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- taille responsive --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9667341286766708" data-ad-slot="6264010702" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-128048").on("click", function(){
  	  $(".com-click-id-128048").show();
	  $(".disqus-thread-128048").show();
  	  $(".com-but-128048").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/alyaexpress-news.com\/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee\/":128048};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/reaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/alyaexpress-news.com\/wp-admin\/admin-ajax.php","nonce":"b309251ed7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/alyaexpress-news.com\/wp-login.php?redirect_to=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/alyaexpress-news.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=128048&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.2.1&sig=23cb9e2b7234a64b4e0f696461f1d838245d0857#parent=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=128048&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.2.1&sig=23cb9e2b7234a64b4e0f696461f1d838245d0857#parent=http%3A%2F%2Falyaexpress-news.com%2Freaction-de-cet-enfant-de-5-ans-aux-funerailles-de-pere-a-touche-toute-lassemblee%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'99293876',post:'128048',tz:'3',srv:'alyaexpress-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '99293876', '128048' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #ddd2c1;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok, merci fermer la fenêtre</a>
				</div>
			</div></body>
</html>