<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://alyaexpress-news.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://alyaexpress-news.com/feed/atom/" />
<link rel="pingback" href="http://alyaexpress-news.com/xmlrpc.php" />

<meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg" />
<meta name="twitter:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Prenant la parole lors de la conférence annuelle de l&rsquo;AIPAC 2017, le Président du parti Habayit Hayehudi, Naftali Bennett a appelé le président Trump à stopper une « injustice historique » en déplacant l&rsquo;ambassade américaine de Tel Aviv à Jérusalem. « Il y a près de 70 ans, le président Truman a marqué l&rsquo;histoire en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/">
<meta name="twitter:title" content="Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !">
<meta name="twitter:description" content="Prenant la parole lors de la conférence annuelle de l&rsquo;AIPAC 2017, le Président du parti Habayit Hayehudi, Naftali Bennett a appelé le président Trump à stopper une « injustice historique » en déplacant l&rsquo;ambassade américaine de Tel Aviv à Jérusalem. « Il y a près de 70 ans, le président Truman a marqué l&rsquo;histoire en [&hellip;]">


<title>Bennett demande à Trump de prendre l&#039;exemple du Président Truman et déplacer l&#039;ambassade sans hésitation !</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" />
<link rel="publisher" href="https://plus.google.com/u/0/104708956447720228121/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bennett demande à Trump de prendre l&#039;exemple du Président Truman et déplacer l&#039;ambassade sans hésitation !" />
<meta property="og:description" content="Prenant la parole lors de la conférence annuelle de l&rsquo;AIPAC 2017, le Président du parti Habayit Hayehudi, Naftali Bennett a appelé le président Trump à stopper une « injustice historique » en déplacant l&rsquo;ambassade américaine de Tel Aviv à Jérusalem. « Il y a près de 70 ans, le président Truman a marqué l&rsquo;histoire en &hellip;" />
<meta property="og:url" content="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" />
<meta property="og:site_name" content="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français !" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" />
<meta property="article:tag" content="bennet aipac" />
<meta property="article:section" content="L&#039;Actualité en Israël" />
<meta property="article:published_time" content="2017-03-28T16:00:31+03:00" />
<meta property="article:modified_time" content="2017-03-28T15:38:34+03:00" />
<meta property="og:updated_time" content="2017-03-28T15:38:34+03:00" />
<meta property="fb:app_id" content="100002566459557" />
<meta property="og:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prenant la parole lors de la conférence annuelle de l&rsquo;AIPAC 2017, le Président du parti Habayit Hayehudi, Naftali Bennett a appelé le président Trump à stopper une « injustice historique » en déplacant l&rsquo;ambassade américaine de Tel Aviv à Jérusalem. « Il y a près de 70 ans, le président Truman a marqué l&rsquo;histoire en [&hellip;]" />
<meta name="twitter:title" content="Bennett demande à Trump de prendre l&#039;exemple du Président Truman et déplacer l&#039;ambassade sans hésitation !" />
<meta name="twitter:site" content="@AlyaexpressNews" />
<meta name="twitter:image" content="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg" />
<meta name="twitter:creator" content="@AlyaexpressNews" />
<meta property="DC.date.issued" content="2017-03-28T16:00:31+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Flux" href="http://alyaexpress-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Flux des commentaires" href="http://alyaexpress-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="© Alyaexpress-News - Toute l&#039;info israélienne pour les Français ! &raquo; Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation ! Flux des commentaires" href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alyaexpress-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://alyaexpress-news.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alyaexpress-news.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='http://alyaexpress-news.com/wp-content/plugins/wp-edit/css/column-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://alyaexpress-news.com/wp-content/plugins/promotion-slider/css/slider.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.3","fb_id":"1630098327238061"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://alyaexpress-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alyaexpress-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alyaexpress-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://alyaexpress-news.com/?p=115252' />
<link rel="alternate" type="application/json+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alyaexpress-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c6d6; }
</style>
<link rel="icon" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://alyaexpress-news.com/wp-content/uploads/2015/09/cropped-logo-alyaexpress-rond-270x270.jpg" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1e8a1ecb798eeef7e95386a2906e6cd1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script>
</head>

<body class="post-template-default single single-post postid-115252 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sos_netivot/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/104708956447720228121/photos" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-103586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103586"><a href="http://alyaexpress-news.com/attentat-2/">ALERTE INFO 24/24 : Roquettes &#038; Attentats</a></li>
<li id="menu-item-103581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103581"><a href="http://alyaexpress-news.com/israel/">L&rsquo;Actualité en Israël</a></li>
<li id="menu-item-103582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103582"><a href="http://alyaexpress-news.com/international/">L&rsquo;Actualité dans le Monde</a></li>
<li id="menu-item-103583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103583"><a href="http://alyaexpress-news.com/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
<li id="menu-item-103584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103584"><a href="http://alyaexpress-news.com/france/">L&rsquo;Actualité France/ Europe</a></li>
<li id="menu-item-103585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103585"><a href="http://alyaexpress-news.com/desinformation/">Desinformation</a></li>
<li id="menu-item-103587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103587"><a href="http://alyaexpress-news.com/videos/">Vidéos</a></li>
<li id="menu-item-103588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103588"><a href="http://alyaexpress-news.com/les-bonnes-nouvelles/">Bonnes Nouvelles</a></li>
<li id="menu-item-103589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103589"><a href="http://alyaexpress-news.com/conseils-pour-les-olim/">Conseils pour les Olim</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="http://alyaexpress-news.com/opinions/">Opinions</a></li>
<li id="menu-item-103591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103591"><a href="http://alyaexpress-news.com/judaisme/">Judaïsme</a></li>
<li id="menu-item-103594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103594"><a href="http://alyaexpress-news.com/apartheid/">Apartheid</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103595"><a href="http://alyaexpress-news.com/aide-humanitaire-2/">Aide humanitaire</a></li>
<li id="menu-item-103596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103596"><a href="http://alyaexpress-news.com/sante/">Découverte médicale</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103597"><a href="http://alyaexpress-news.com/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103598"><a href="http://alyaexpress-news.com/insolite-2/">Insolite</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103599"><a href="http://alyaexpress-news.com/technologie-2/">Technologie</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103600"><a href="http://alyaexpress-news.com/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103601"><a href="http://alyaexpress-news.com/cooperation-internationale/">Coopération internationale</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103602"><a href="http://alyaexpress-news.com/ecologie-2/">Ecologie</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103603"><a href="http://alyaexpress-news.com/shoah-2/">Shoah</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103604"><a href="http://alyaexpress-news.com/politique-en-france/">Politique en France</a></li>
<li id="menu-item-103605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103605"><a href="http://alyaexpress-news.com/solidarite-avec-nos-soldats-de-tsahal/">Armée de Tsahal</a></li>
<li id="menu-item-103606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103606"><a href="http://alyaexpress-news.com/sos-netivot-les-bonnes-nouvelles/">Les bonnes nouvelles d’Israël</a></li>
<li id="menu-item-103634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103634"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos Tarifs Publicité 2016/2017</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://alyaexpress-news.com/"><img itemprop="logo" src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png" alt="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="http://alyaexpress-news.com/sos-netivot-les-bonnes-nouvelles/">Good News</a>
<ul class="sub-menu">
	<li id="menu-item-16432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16432"><a href="http://alyaexpress-news.com/qui-sommes-nous/">Qui sommes nous ?</a></li>
	<li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="http://alyaexpress-news.com/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5801"><a href="http://alyaexpress-news.com/newsletter/">NEWSLETTER</a></li>
	<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="http://alyaexpress-news.com/contact-2/">Contactez nous !</a></li>
	<li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="http://alyaexpress-news.com/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
	<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Pub</a>
	<ul class="sub-menu">
		<li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="http://alyaexpress-news.com/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
		<li id="menu-item-8600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8600"><a href="http://alyaexpress-news.com/nos-tarifs/">Nos tarifs 2015</a></li>
		<li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="http://alyaexpress-news.com/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="http://alyaexpress-news.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-37996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37996"><a href="http://alyaexpress-news.com/category/les-bonnes-nouvelles/">Israel</a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="http://alyaexpress-news.com/israel/">Israël</a>
	<ul class="sub-menu">
		<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="http://alyaexpress-news.com/operation-shilo/">Terrorisme</a></li>
		<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="http://alyaexpress-news.com/politique-israel/">Politique Israel</a></li>
		<li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="http://alyaexpress-news.com/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
		<li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="http://alyaexpress-news.com/autorite-palestinienne-3/">Autorité palestinienne</a></li>
		<li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="http://alyaexpress-news.com/faits-divers/">Faits divers</a></li>
		<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="http://alyaexpress-news.com/admin/">Stratégie militaire</a></li>
	</ul>
</li>
	<li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="http://alyaexpress-news.com/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="http://alyaexpress-news.com/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="http://www.alyaexpress-news.com">Accueil</a>
	<ul class="sub-menu">
		<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="http://alyaexpress-news.com/">Nos articles</a></li>
		<li id="menu-item-31826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31826"><a href="http://alya-breakingnews.com/">Alertes Infos</a></li>
		<li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
		<li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
		<li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="http://alyaexpress-news.com/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">&laquo;&nbsp;La Roulotte du Hayal&nbsp;&raquo; :  aidons les soldats, aidons notre pays !</a></li>
		<li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
		<li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Facebook Alyabreaking News</a></li>
		<li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	</ul>
</li>
	<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="http://alyaexpress-news.com/sport/">Sport</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="http://alyaexpress-news.com/tourisme-2/">Tourisme</a></li>
	<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="http://alyaexpress-news.com/technologie-2/">Technologie</a></li>
	<li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="http://alyaexpress-news.com/ecologie-2/">Ecologie</a></li>
	<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="http://alyaexpress-news.com/spectaclesconcert/">Spectacles/Concert</a></li>
	<li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="http://alyaexpress-news.com/cooperation-internationale/">Coopération internationale</a></li>
	<li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="http://alyaexpress-news.com/sante/">Découverte médicale</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="http://alyaexpress-news.com/judaisme/">Judaïsme</a></li>
	<li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="http://alyaexpress-news.com/prix-nobel-2/">Prix Nobel</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="http://alyaexpress-news.com/international/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://alyaexpress-news.com/france/">Europe</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://alyaexpress-news.com/international/iran/">Iran</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://alyaexpress-news.com/international/gaza-2/">Gaza</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="http://alyaexpress-news.com/politique-en-france/">Politique en France</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://alyaexpress-news.com/international/liban-international/">Liban</a></li>
	<li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="http://alyaexpress-news.com/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://alyaexpress-news.com/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="http://alyaexpress-news.com/etat-unis-2/">Etat Unis</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="http://alyaexpress-news.com/afrique/">Afrique</a></li>
	<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="http://alyaexpress-news.com/egypte/">Egypte</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="http://alyaexpress-news.com/turquie-2/">Turquie</a></li>
	<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="http://alyaexpress-news.com/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://alyaexpress-news.com/jeux-olympiques/">Jeux Olympiques</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="http://alyaexpress-news.com/attentat-2/">ALERTE INFO 24/24</a></li>
</ul>
</li>
<li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="http://alyaexpress-news.com/france/">France/ Europe</a>
<ul class="sub-menu">
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15044"><a href="http://alyaexpress-news.com/antisemitisme-2/">Antisemitisme</a>
	<ul class="sub-menu">
		<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://alyaexpress-news.com/opinions/">Opinions</a></li>
		<li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="http://alyaexpress-news.com/desinformation/">Desinformation</a></li>
		<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="http://alyaexpress-news.com/consignes-de-securite/">Consignes de sécurité</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="http://alyaexpress-news.com/attentat-2/">Alerte INFOS 24/24</a></li>
<li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="http://alyaexpress-news.com/qui-sommes-nous/">CONTACT</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://alyaexpress-news.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<img class="aligncenter size-full wp-image-22754" src="http://alyaexpress-news.com/wp-content/uploads/2013/03/Banniere-AlyaexpressNews-975-sur-150-Graphiste.jpg" alt="Banniere AlyaexpressNews 975 sur 150 Graphiste" width="975" height="150" />.
							</div><!--leader-wrap-->
												
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-115252 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-bennet-aipac">
													<header id="post-header">
																	<a class="post-cat-link" href="http://alyaexpress-news.com/israel/"><span class="post-head-cat">L&#039;Actualité en Israël</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://alyaexpress-news.com/author/osnath/" title="Articles par Alyaexpress-News" rel="author">Alyaexpress-News</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-28">28 mars 2017</time></span>
														<meta itemprop="dateModified" content="2017-03-28"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="696" height="464" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg 696w, http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-150x100.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-300x200.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />																								<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg">
												<meta itemprop="width" content="696">
												<meta itemprop="height" content="464">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-115252 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-bennet-aipac">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/&amp;t=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation ! -&amp;url=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation ! http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/&amp;media=http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg&amp;description=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/#respond"><div class="social-comments comment-click-115252"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="fb-root"></div>
<p>Prenant la parole lors de la conférence annuelle de l&rsquo;AIPAC 2017, le Président du parti Habayit Hayehudi, Naftali Bennett a appelé le président Trump à stopper une « injustice historique » en déplacant l&rsquo;ambassade américaine de Tel Aviv à Jérusalem.</p>
<p>« Il y a près de 70 ans, le président Truman a marqué l&rsquo;histoire en étant le premier président à reconnaître l&rsquo;Etat d&rsquo;Israël »,a dit Bennett à son auditoire, ajoutant: « Maintenant, le président Trump peut changer l&rsquo;histoire comme le premier président qui a reconnu Jérusalem comme capitale « .</p>
<p>Bennett a promis à Israël qu&rsquo;il est « plus que capable de traiter avec des ramifications d&rsquo;une telle démarche, » car en effet, les Arabes ont menacé d&rsquo;organiser des émeutes de chaque côté de la ligne verte dans les rues si la décision est prise.</p>
<p>« Nous voulons que vous soyez la première nation sur la terre à déplacer votre ambassade à Jérusalem », a déclaré Bennett, rappelant au président Trump que « les ambassades sont toujours dans la capitale, et notre capitale est Jérusalem, et non Tel Aviv. »</p>
<p>En janvier dernier, le secrétaire de la Maison Blanche, Sean Spicer a dit au sujet de l&rsquo;ambassade: « Nous sommes au début des étapes à ce sujet. » Mais les messages qui sortent de l&rsquo;administration sont devenus plus restreints, jusqu&rsquo;à ce que le vice-président Mike Pence, ce dimanche , a assuré à la conférence de l&rsquo;AIPAC que Trump « envisageait sérieusement » de déplacer l&rsquo;ambassade.</p>
<p style="text-align: center;"><span style="color: #000000; text-shadow: #ff0000 -1px 0px, #ff0000 0px 1px, #ff0000 1px 0px, #ff0000 0px -1px;"><a style="color: #000000;" href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">35 % de réductions sur les produits de la Mer Morte pour les hommes </a></span></p>
<a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/"><img class="aligncenter size-large wp-image-114300" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/homme-mer-morte-1024x240.png" alt="" width="1000" height="234" /></a>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" data-text="Bennett demande à Trump de prendre l&#039;exemple du Président Truman et déplacer l&#039;ambassade sans hésitation !" data-via="AlyaexpressNews" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Bennett%20demande%20%C3%A0%20Trump%20de%20prendre%20l%27exemple%20du%20Pr%C3%A9sident%20Truman%20et%20d%C3%A9placer%20l%27ambassade%20sans%20h%C3%A9sitation%20%21 http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-99293876-115252-58da7a9fb2773' data-src='//widgets.wp.com/likes/#blog_id=99293876&amp;post_id=115252&amp;origin=alyaexpress-news.com&amp;obj_id=99293876-115252-58da7a9fb2773' data-name='like-post-frame-99293876-115252-58da7a9fb2773'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png"/>
													<meta itemprop="url" content="http://alyaexpress-news.com/wp-content/uploads/2016/11/grand-ban-alya1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://alyaexpress-news.com/tag/bennet-aipac/" rel="tag">bennet aipac</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/&amp;t=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation ! -&amp;url=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation ! http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/&amp;media=http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464.jpg&amp;description=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ban pour mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7957487905"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-115252 com-but-115252">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-115252 com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&#038;postid=115252&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.7.1&#038;sig=017b723cb1e1c9c96f1b6b812931bd51125fd1bb#parent=http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 sur 600 ban -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7805487505"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://alyaexpress-news.com/compagnie-ryanair-propose-nouvelle-ligne-entre-chypre-israel-80-shekels-20-e/" rel="prev">La compagnie Ryanair propose un nouvelle ligne entre Chypre et Israel pour 80 Shekels (20 €)</a></div><div class="nav-next"><a href="http://alyaexpress-news.com/nettoyage-de-pessah-dure-plus-dune-journee-nest-menage-de-pessah-celui-printemps-ne-trompez-rabbin-efrem-goldberg/" rel="next">Si votre nettoyage de Pessah dure plus d&rsquo;une journée, ce n&rsquo;est pas le ménage de Pessah mais celui du printemps. Ne vous trompez pas !- Par le Rabbin Efrem Goldberg</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="text-236" class="side-widget widget_text">			<div class="textwidget"><a href="http://alyaexpress-news.com/nos-tarifs/" target="_blank"><img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/pub-petite.png" width="350" height="100" border="0" /></a>



</div>
		</div><div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Les articles les plus lus</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://alyaexpress-news.com/imam-palestinien-abou-moussab-marine-pen-a-offense-lislam-vivre-domination-musulmane/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/02/marine-le-Pen-islam-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/02/marine-le-Pen-islam-300x180.png 300w, http://alyaexpress-news.com/wp-content/uploads/2017/02/marine-le-Pen-islam-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/02/marine-le-Pen-islam-80x80.png" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">11</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>L&rsquo;imam palestinien Abou Moussab sur Marine le Pen : &laquo;&nbsp;Elle a offensé l&rsquo;islam et elle doit vivre sous domination musulmane&nbsp;&raquo;</h2>
								<p>Selon MEMRI TV, le prédicateur palestinien cheikh Abou Moussab Al-Hadra a parlé lors d&rsquo;un...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/dolmen-vieux-de-4000-ans-inscriptions-decouvert-haute-galilee/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/dolmen-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/dolmen-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/dolmen-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/dolmen-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.5K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Un dolmen vieux de 4000 ans avec des inscriptions découvert en haute Galilée</h2>
								<p>Les gravures exposées. Des archéologues du Collège de Tel Hai, de l&rsquo;Autorité des Antiquités...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/guignols-de-canal-extirpent-pensent-francais-juifs-de-france-ailleurs/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/02/RABBI-JACOB-800x445-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/02/RABBI-JACOB-800x445-300x180.png 300w, http://alyaexpress-news.com/wp-content/uploads/2017/02/RABBI-JACOB-800x445-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/02/RABBI-JACOB-800x445-80x80.png" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.4K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>Quand les Guignols de Canal + extirpent ce que pensent les français sur les Juifs de France et ailleurs&#8230;</h2>
								<p>Les guignols de l&rsquo;INFO sont connus pour leur parodies sur tous les sujets sans...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/fillette-de-11-ans-attaquee-tenue-vestimentaire-a-bne-brak/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/fillette-bnei-brak-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/fillette-bnei-brak-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/fillette-bnei-brak-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/fillette-bnei-brak-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.9K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">6</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">L&#039;Actualité en Israël</span>
								<h2>Un fillette de 11 ans attaquée pour sa tenue vestimentaire à Bné Brak</h2>
								<p>Aline Levy a écrit hier (samedi) sur sa page Facebook un post de colère...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/suspect-derriere-menaces-contre-centres-juifs-revele-conversion-a-lislam-obsession-hillary-clinton/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/juan-thompson-hillary-clinton-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/juan-thompson-hillary-clinton-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/juan-thompson-hillary-clinton-1000x600.jpg 1000w, http://alyaexpress-news.com/wp-content/uploads/2017/03/juan-thompson-hillary-clinton-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/juan-thompson-hillary-clinton-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Antisemitisme et Antisionisme</span>
								<h2>Le suspect derrière les menaces contre les centres Juifs révèle sa conversion à l&rsquo;islam et son obsession pour Hillary Clinton</h2>
								<p>Un homme a été arrêté par le FBI en rapport avec des menaces à la...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/google-maps-visiter-beth-hamikdach-mont-temple-mosquee-al-aqsa-vite-censure-proche/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/beth-h-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/beth-h-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/beth-h-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/beth-h-80x80.jpg" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Bonnes Nouvelles</span>
								<h2>Google Maps vous fait visiter le Beth Hamikdach sur le Mont du Temple ( ou Mosquée Al Aqsa) ! Faites vite car la censure est proche !</h2>
								<p>Selon Google Maps, le Temple a surgi dans un endroit tout à fait inattendu...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/message-important-de-famille-de-adam-krief-zl-funerailles/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/krief-funeral-levaya-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/krief-funeral-levaya-300x180.png 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/krief-funeral-levaya-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/krief-funeral-levaya-80x80.png" class="widget-img-side wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.3K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Judaïsme</span>
								<h2>Le message important de la famille de Adam Krief  ZL lors de ses funérailles</h2>
								<p>Adam Krief (Moshe Chaim ben Rubin Z &laquo;&nbsp;L) a été mis au repos aujourd&rsquo;hui...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-251" class="side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="8711654307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});</div>
		</div><div id="text-247" class="side-widget widget_text">			<div class="textwidget"><a href="http://alyaexpress-news.com/nos-tarifs/" target="_blank"><img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/pub-carré.png" width="300" height="250" border="0" /></a>


</div>
		</div><div id="text-260" class="side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 sur 600 ban -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="7805487505"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-266" class="side-widget widget_text">			<div class="textwidget"><a href="http://alyaexpress-news.com/comment-aider-sos-netivot/" target="_blank"><img src="http://alyaexpress-news.com/wp-content/uploads/2015/11/Banniere_300x300_Netivot-3.gif" border="0" width="300" height="300"></a></div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ban pour article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9667341286766708"
     data-ad-slot="5004021505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://alyaexpress-news.com/wp-content/uploads/2016/11/logo1-9.jpg" alt="© Alyaexpress-News &#8211; Toute l&#039;info israélienne pour les Français !" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Alyaexpress-News est un média israélien en langue française situé proche de Gaza et spécialisé dans le conflit israelo-palestinien</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/pages/Alyaexpress-News/493088820702518?ref=hl" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/#!/AlyaexpressNews" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sos_netivot/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/104708956447720228121/photos" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://feeds.feedburner.com/AlyaexpressNews" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="rss-4" class="foot-widget left relative widget_rss"><h3 class="foot-head"><a class="rsswidget" href="https://sosnetivot.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://alyaexpress-news.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://sosnetivot.wordpress.com/">La Roulotte du Hayal en images !</a></h3><ul><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/mars-2017-feter-pourim-avec-nos-soldats-la-plus-belle-des-experiences-israeliennes/'>Mars 2017 : Fêter Pourim avec nos soldats, la plus belle des experiences israéliennes !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/03/14/fevrier-2017-la-roulotte-du-hayal-lors-dune-rencontre-nocturne-avec-nos-soldats-sur-le-terrain/'>Février 2017 : La Roulotte du Hayal lors d’une rencontre nocturne avec nos soldats sur le terrain</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2017/01/10/1-janvier-2017-celebrations-du-dernier-allumage-de-la-hanukia-et-premier-jour-de-lannee-civil/'>1 janvier 2017 : Célébrations du dernier allumage de la Hanukia et premier jour de l’année civil !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/decembre-2016-185-soldats-se-restaurent-a-la-roulotte-du-hayal-pour-hanouca/'>Décembre 2016 : 185 soldats se restaurent à la Roulotte du Hayal pour Hanouca !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/novembre-2016-plus-de-145-soldats-se-restaurent-a-la-roulotte-du-hayal/'>Novembre 2016 : plus de 145 soldats se restaurent à la Roulotte du Hayal !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/12/28/novembre-2016-nos-soldats-en-bordure-de-gaza-recoivent-des-pizzas-et-boissons/'>Novembre 2016 : Nos soldats en bordure de Gaza reçoivent des pizzas et boissons !</a></li><li><a class='rsswidget' href='https://sosnetivot.wordpress.com/2016/11/22/pour-la-premiere-fois-un-soldat-de-tsahal-porte-les-tefilines-et-fait-le-shema/'>Pour la première fois, un soldat de Tsahal porte les Téfilines et fait le Shéma</a></li></ul></div><div id="text-232" class="foot-widget left relative widget_text">			<div class="textwidget"><div align=center><a href="http://alyaexpress-news.com/comment-aider-sos-netivot/" target="_blank"><img src="http://alyaexpress-news.com/wp-content/uploads/2016/07/roulotte-banner.png" border="0" width="300" height="300"></a></div> </div>
		</div><div id="mvp_catrow_widget-31" class="foot-widget left relative mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="http://alyaexpress-news.com/enquete-soutien-juifs-israeliens-letat-palestinien-de-plus-plus-faible/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="298" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien.jpg" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien.jpg 529w, http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien-150x90.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien-300x181.jpg 300w" sizes="(max-width: 298px) 100vw, 298px" />										<img width="80" height="48" src="http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien.jpg" class="mob-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien.jpg 529w, http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien-150x90.jpg 150w, http://alyaexpress-news.com/wp-content/uploads/2014/02/etat-palestinien-300x181.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">21</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Enquête : le soutien des Juifs israéliens pour l&rsquo;État palestinien de plus en plus faible</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/nettoyage-de-pessah-dure-plus-dune-journee-nest-menage-de-pessah-celui-printemps-ne-trompez-rabbin-efrem-goldberg/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/Le-developpement-personnel-par-le-menage_imagePanoramique500_220-300x180.jpg" class="reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/Le-developpement-personnel-par-le-menage_imagePanoramique500_220-80x80.jpg" class="mob-img wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">129</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Si votre nettoyage de Pessah dure plus d&rsquo;une journée, ce n&rsquo;est pas le ménage de Pessah mais celui du printemps. Ne vous trompez pas !- Par le Rabbin Efrem Goldberg</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://alyaexpress-news.com/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-300x180.jpg 300w, http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://alyaexpress-news.com/wp-content/uploads/2017/03/Naftali-Bennett-4-696x464-80x80.jpg" class="mob-img wp-post-image" alt="" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">189</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>Bennett demande à Trump de prendre l&rsquo;exemple du Président Truman et déplacer l&rsquo;ambassade sans hésitation !</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-115252").on("click", function(){
  	  $(".com-click-id-115252").show();
	  $(".disqus-thread-115252").show();
  	  $(".com-but-115252").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://alyaexpress-news.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/alyaexpress-news.com\/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation\/":115252};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/bennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alyaexpress-news.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=115252&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=017b723cb1e1c9c96f1b6b812931bd51125fd1bb#parent=http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=115252&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=017b723cb1e1c9c96f1b6b812931bd51125fd1bb#parent=http%3A%2F%2Falyaexpress-news.com%2Fbennett-demande-a-trump-de-prendre-lexemple-president-truman-deplacer-lambassade-hesitation%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'99293876',post:'115252',tz:'3',srv:'alyaexpress-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '99293876', '115252' ]);
</script>
</body>
</html>